<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>專家稱新冠病毒起源於中國實驗室事故 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;一項關於新型冠狀病毒起源的新研究發現，新冠病毒並非起源於自然。還有科學家指出，病毒去年10月就在中國中部地區出現並傳播。&lt;/p&gt;&lt;p&gt;挪威病毒學家索倫森（Birger Sorensen）近期發表在《生物物理學季刊》上的一項研究表示，新冠病毒刺突蛋白的某些序列似乎是人工插入的。&lt;/p&gt;&lt;p&gt;這項研究還提道，科學家發現病毒自爆發以來缺乏突變，這表明病毒已經具備了與人類共存的能力。&lt;/p&gt;&lt;p&gt;索倫森週日（6月7日）接受挪威廣播公司&lt;/p&gt;"><meta property="dable:item_id" content="1815c438-2936-43ec-9e26-0841cabc2393"><meta property="dable:author" content="國際中心／綜合報導"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><meta property="og:url" content="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><meta property="og:title" content="【民報】專家稱新冠病毒起源於中國實驗室事故"><meta property="og:image" content="https://image.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393.jpg"><meta property="og:description" content="一項關於新型冠狀病毒起源的新研究發現，新冠病毒並非起源於自然。還有科學家指出，病毒去年10月就在中國中部地區出現並傳播。挪威病毒學家索倫森（Birger Sorensen）近期發表在《生物物理學季刊》…"><meta property="og:updated_time" content="1591667269"><meta property="article:section" content="全球"><meta property="article:published_time" content="2020-06-09 09:47:49+08:00"><meta property="article:modified_time" content="2020-06-09 09:47:49+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_left" href="/news/29517549-03b0-4d95-a7e7-2842b68cda2a"><i class="fa fa-chevron-circle-left"></i></a><a id="arrow_right" href="/news/a66fe1c5-f70f-4adb-986d-dcaa3e0cc770"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】專家稱新冠病毒起源於中國實驗室事故</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】專家稱新冠病毒起源於中國實驗室事故"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/全球"><div class="breadcrumb_text">全球</div></a></div><h1 class="news_title" itemprop="headline">專家稱新冠病毒起源於中國實驗室事故</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">國際中心／綜合報導</span></span><span>&nbsp;</span><span class="date">2020-06-09 09:47</span><meta itemprop="datePublished" content="2020-06-09 09:47:49+08:00"><meta itemprop="dateModified" content="2020-06-09 09:47:49+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;一項關於新型冠狀病毒起源的新研究發現，新冠病毒並非起源於自然。還有科學家指出，病毒去年10月就在中國中部地區出現並傳播。&lt;/p&gt;&lt;p&gt;挪威病毒學家索倫森（Birger Sorensen）近期發表在《生物物理學季刊》上的一項研究表示，新冠病毒刺突蛋白的某些序列似乎是人工插入的。&lt;/p&gt;&lt;p&gt;這項研究還提道，科學家發現病毒自爆發以來缺乏突變，這表明病毒已經具備了與人類共存的能力。&lt;/p&gt;&lt;p&gt;索倫森週日（6月7日）接受挪威廣播公司&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393.jpg" alt="新冠病毒非起源於自然的推論得到了英國軍情六處前負責人迪爾洛夫（Richard Dearlove）的支持，他稱新冠病毒可能是中國實驗室的一個事故。圖／Pixabay " onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393.jpg"><div id="newsphoto_title">新冠病毒非起源於自然的推論得到了英國軍情六處前負責人迪爾洛夫（Richard Dearlove）的支持，他稱新冠病毒可能是中國實驗室的一個事故。圖／Pixabay </div></div><div id="newscontent" itemprop="articleBody"><p>一項關於新型冠狀病毒起源的新研究發現，新冠病毒並非起源於自然。還有科學家指出，病毒去年10月就在中國中部地區出現並傳播。</p><p>挪威病毒學家索倫森（Birger Sorensen）近期發表在《生物物理學季刊》上的一項研究表示，新冠病毒刺突蛋白的某些序列似乎是人工插入的。</p><p>這項研究還提道，科學家發現病毒自爆發以來缺乏突變，這表明病毒已經具備了與人類共存的能力。</p><p>索倫森週日（6月7日）接受挪威廣播公司採訪時表示，導致新冠病毒感染的病原體的特性與非典（SARS）有很大不同，這些特性以前從未在自然界中被發現過。</p><p>新冠病毒非起源於自然的推論得到了英國軍情六處前負責人迪爾洛夫（Richard Dearlove）的支持，他稱新冠病毒可能是中國實驗室的一個事故。</p><p>迪爾洛夫週一接受《每日電訊報》採訪時稱，在一次蝙蝠新冠病毒實驗中，可能是安全措施失敗導致病毒洩露。</p><p>他還指出，他不相信中國故意釋放病毒，但指責北京隨後掩蓋了病毒傳播的規模。</p><p>他說：「我確實認為這是一場意外。這就提出了一個問題，如果中國承認責任，它會支付賠償嗎? 我認為，這將促使世界上每個國家重新考慮如何對待與中國的關係，以及國際社會如何對待中國領導人。」</p><p>中國政府一直否認新冠病毒起源於武漢的病毒實驗室，並表示北京及時採取措施為世界各國拉響了警報。</p><p>然而，根據哈佛醫學院的一項新研究，武漢各大醫院周圍的汽車流量在去年秋天急劇增加，這表明病毒可能早在疫情首次向世界披露前就已在中國中部地區出現並傳播了。</p><p>領導這項研究的哈佛大學醫學教授布朗斯坦（John Brownstein）表示，研究團隊使用類似於情報機構所採用的技術，分析了商業衛星圖像，並「觀察到從2019年夏末至秋初，武漢五家主要醫院外的交通流量顯著增加」。</p><p>儘管布朗斯坦承認證據是間接的，但他表示，這項研究為新冠病毒起源之謎貢獻了一個重要的新數據點。</p><p>「10月發生了一些事情，」他週一對美國廣播公司表示。「顯然，在此前被認定為新冠病毒大流行開始之前，就已經發生了某種程度的社會混亂。」</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');
</script></div></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/29517549-03b0-4d95-a7e7-2842b68cda2a"><div id="news_neighbors_last">朝鮮宣布切斷與韓國的通訊熱線</div></a><a href="/news/a66fe1c5-f70f-4adb-986d-dcaa3e0cc770"><div id="news_neighbors_next">全球690萬人感染新冠病毒 死亡超40萬</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><!-- peoplenews_news_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="2601063675" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/1815c438-2936-43ec-9e26-0841cabc2393" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><!-- peoplenews_footer_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="4765278634" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-8365430364540123",enable_page_level_ads:true});
</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>