<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【影音】高雄驛重返城市中軸線！老市長、駐日大使謝長廷致詞全文 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;高雄驛(高雄火車站)興建在日治時期1941年，2002年謝長廷擔任高市長時在推動鐵路地下化、城市再造工程的同時，他和市府團隊力主保存這座承載著許多高雄人共同感情和記憶的火車站&amp;hellip;..&lt;/p&gt;&lt;p&gt;「高雄驛起飛座落儀式」今9月26日(日) 舉行，現任駐日代表謝長廷透過錄製影片現場播放，以線上方式祝賀高雄驛重返城市中軸線。&lt;/p&gt;&lt;p&gt;謝長廷結與有感說：今天大家湊在一起，歷史真是有很多巧合，但感恩都是圓滿的，我現&lt;/p&gt;"><meta property="dable:item_id" content="1ae77f1a-236e-4c4f-8df3-b13baa45d415"><meta property="dable:author" content="文/陳俊廷"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><meta property="og:url" content="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><meta property="og:title" content="【民報】【影音】高雄驛重返城市中軸線！老市長、駐日大使謝長廷致詞全文"><meta property="og:image" content="https://image.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415.jpg"><meta property="og:description" content="高雄驛(高雄火車站)興建在日治時期1941年，2002年謝長廷擔任高市長時在推動鐵路地下化、城市再造工程的同時，他和市府團隊力主保存這座承載著許多高雄人共同感情和記憶的火車站&amp;hellip;..「高雄…"><meta property="og:updated_time" content="1632638645"><meta property="article:section" content="文化"><meta property="article:published_time" content="2021-09-26 14:44:05+08:00"><meta property="article:modified_time" content="2021-09-26 14:44:05+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/92800628-bdd9-4da1-bd24-e2e257892ba4"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【影音】高雄驛重返城市中軸線！老市長、駐日大使謝長廷致詞全文</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【影音】高雄驛重返城市中軸線！老市長、駐日大使謝長廷致詞全文"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/文化"><div class="breadcrumb_text">文化</div></a></div><h1 class="news_title" itemprop="headline">【影音】高雄驛重返城市中軸線！老市長、駐日大使謝長廷致詞全文</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文/陳俊廷</span></span><span>&nbsp;</span><span class="date">2021-09-26 14:44</span><meta itemprop="datePublished" content="2021-09-26 14:44:05+08:00"><meta itemprop="dateModified" content="2021-09-26 14:44:05+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;高雄驛(高雄火車站)興建在日治時期1941年，2002年謝長廷擔任高市長時在推動鐵路地下化、城市再造工程的同時，他和市府團隊力主保存這座承載著許多高雄人共同感情和記憶的火車站&amp;hellip;..&lt;/p&gt;&lt;p&gt;「高雄驛起飛座落儀式」今9月26日(日) 舉行，現任駐日代表謝長廷透過錄製影片現場播放，以線上方式祝賀高雄驛重返城市中軸線。&lt;/p&gt;&lt;p&gt;謝長廷結與有感說：今天大家湊在一起，歷史真是有很多巧合，但感恩都是圓滿的，我現&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415.jpg" alt="「高雄驛起飛座落儀式」今9月26日(日) 舉行，現任駐日代表謝長廷透過錄製影片現場播放，以線上方式祝賀高雄驛重返城市中軸線。" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415.jpg"><div id="newsphoto_title">「高雄驛起飛座落儀式」今9月26日(日) 舉行，現任駐日代表謝長廷透過錄製影片現場播放，以線上方式祝賀高雄驛重返城市中軸線。</div></div><div id="newscontent" itemprop="articleBody"><p>高雄驛(高雄火車站)興建在日治時期1941年，2002年謝長廷擔任高市長時在推動鐵路地下化、城市再造工程的同時，他和市府團隊力主保存這座承載著許多高雄人共同感情和記憶的火車站&hellip;..</p><p>「高雄驛起飛座落儀式」今9月26日(日) 舉行，現任駐日代表謝長廷透過錄製影片現場播放，以線上方式祝賀高雄驛重返城市中軸線。</p><p>謝長廷在致詞結語有感說：今天大家湊在一起，歷史真是有很多巧合，但感恩都是圓滿的，我現在是駐日大使，高雄火車站是台灣和日本歷史牽絆的建築物。高雄從打狗改名為高雄，是在1920年，今年剛滿100年，火車站興建在1941年，我們已經使用80年，這是日本時代的火車站可以保持，蔡總統親自來參加，代表我們對於城市記憶的重視，也代表我們對台日共同歷史的尊重，相信未來老火車站成為新車上廣場地標，可以繼續使用100年以上，讓台日友好文關係可繼續傳承下去，也讓更多感人的故事繼續為後人所傳送。</p><p>今包括高雄前市長、現任監察院長陳菊、前代理市長、總統府資政葉菊蘭、交通部長王國材、高雄市長陳其邁、日本台灣交流協會代表泉裕泰、日本台灣交流協會高雄事務所所長加藤英次、美國在台協會高雄分處處長禹道瑞（Mason Yu）、立委管碧玲、李昆澤、許智傑及邱志偉等均出席與會。</p><p><strong>※謝長廷致詞文字稿 全文</strong></p><p>謝長廷：蔡英文總統，陳其邁市長，各位貴賓各位親愛的高雄市民大家好，我是駐日大使謝長廷，今天非常高興有機會透過錄影參加高雄火車站遷回原地的活動，在台灣為新的建設而遷移保存舊的火車站，高雄是第一次，這是光榮的高雄經驗，記得2002年3月27日晚上有近千位的高雄市民聚集在高雄車站，在那卡西的伴奏下，大家唱著再會了車站，高雄發的後班車，依依不捨地揮手，送走最後一班火車，大家也向老車站說再見，期待8年後再見，這一別整整19年，雖然遲來但是從容，畢竟還是喜事一樁，老火車站承載著許多高雄人的共同感情和記憶，它是外地人抵達高雄的第一站，也是接送親友、約會戀愛的舞台，活動過程有很多參加的人流著眼淚，敘述著他們的人生跟老車站的連結，有人說他年輕的約會就在那個地方，有人說第一次吻他太太就在這裡，有人說他第一次來高雄，晚上就是睡在火車站裡，說的人和聽的人都流眼淚，那是難忘感動的場面。</p><p>最初高雄市想爭取世界運動會，我們邀請那時擔任世界運動會主席的朗&bull;佛契夫妻來參觀我們的活動，事後他說可以為了保存一座舊火車站，而舉辦這麼大公展活動的城市一定可以辦好世運，第二年我們果然爭取到世界運動會，2009年陳菊也成功舉辦受到世界的肯定，為了鐵路地下化本來要拆除舊火車站，但我們市府團隊相信偉大的城市應該有能力保存一座舊車站，當時我和工務局長、新聞處長管碧玲、副秘書長姚文智等研究方法，最後決定將這座火車站以遷移的方式保留下來，這是台灣的第一次，我們都充滿使命感和熱情。</p><p>今天高雄市副市長林欽榮就是遷移當年的工務局長，他最知道當初大家的夢想和期待，相信由他來執行遷回的工作是最適當的人。當時火車站鐵路地下化最大的問題是進位，高雄市沒有錢要求中央負擔七成五經費，提出申請的就是當時的代理市長，也是現在的市長陳其邁先生，而批准經費的就是當時的行政院長謝長廷，就是我。</p><p>今天大家湊在一起，歷史真是有很多巧合，但感恩都是圓滿的，我現在是駐日大使，高雄火車站是台灣和日本歷史牽絆的建築物。高雄從打狗改名為高雄，是在1920年，今年剛滿100年，火車站興建在1941年，我們已經使用80年，這是日本時代的火車站可以保持，蔡總統親自來參加，代表我們對於城市記憶的重視，也代表我們對台日共同歷史的尊重，相信未來老火車站成為新車上廣場地標，可以繼續使用100年以上，讓台日友好文關係可繼續傳承下去，也讓更多感人的故事繼續為後人所傳送。今天謝謝高雄市政府的邀請，也祝福遷回活動順利成功，大家身體健康萬事如意，謝謝</p><p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/IahL7aYNrLc" title="YouTube video player" width="560"></iframe> &nbsp;</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/1ae77f1a-236e-4c4f-8df3-b13baa45d415" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/92800628-bdd9-4da1-bd24-e2e257892ba4"><div id="news_neighbors_next">陳永興《聽醫生來講》黃昭輝《毋甘願的年代：台灣的苦難佮祝福》</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員贈50元再抽本土水果箱 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Products?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>