<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【專欄】馬英九與汪精衛 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;藝人小S徐熙娣日前透過Instagram稱讚我國奧運「國手」，竟被中國小粉紅「出征」，且連丟好幾個代言，損失千萬。前總統馬英九表示，看到這個新聞讓他很難過，若兩岸人民彼此仇視，這樣不會有前途，應該要想辦法來改善關係、減少敵意，才能引導雙方政府往和平穩定方向努力。&lt;/p&gt;&lt;p&gt;馬英九說，經濟學人曾有報導台灣是世界上最危險的地方，他看到報導後很難過，「我在台灣住這麼久，從來不知道這麼危險」，雖然有人說這不能完全&lt;/p&gt;"><meta property="dable:item_id" content="2b797dc7-b61f-4c64-b9e9-49a64b5972de"><meta property="dable:author" content="陳茂雄"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><meta property="og:url" content="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><meta property="og:title" content="【民報】【專欄】馬英九與汪精衛"><meta property="og:image" content="https://image.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de.jpg"><meta property="og:description" content="藝人小S徐熙娣日前透過Instagram稱讚我國奧運「國手」，竟被中國小粉紅「出征」，且連丟好幾個代言，損失千萬。前總統馬英九表示，看到這個新聞讓他很難過，若兩岸人民彼此仇視，這樣不會有前途，應該要想…"><meta property="og:updated_time" content="1628236500"><meta property="article:section" content="專欄"><meta property="article:section" content=""><meta property="article:published_time" content="2021-08-06 15:55:00+08:00"><meta property="article:modified_time" content="2021-08-06 15:55:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【專欄】馬英九與汪精衛</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【專欄】馬英九與汪精衛"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專欄"><div class="breadcrumb_text">專欄</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【專欄】馬英九與汪精衛</h1><div id="news_author"><span class="date">2021-08-06 15:55</span><meta itemprop="datePublished" content="2021-08-06 15:55:00+08:00"><meta itemprop="dateModified" content="2021-08-06 15:55:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/list/專欄/1389833590"><div class="image"><img src="https://image.peoplenews.tw/collection/1389833590.jpg" onerror="this.src='/images/logo_single.png';"></div></a><div class="text"><a href="/list/專欄/1389833590"><div class="title" itemprop="name">陳茂雄</div></a>陳茂雄／曾任：考試委員、中山大學教授兼總務長、台電公司核能工程師。學歷：交通大學電子研究所博士。學術著作、國際期刊四十多篇。著有：黑卒食過河、俯仰斯土、一個中國 兩個台灣...等10餘本著作。<br/><a href="/list/專欄/1389833590"><div class="more">[完整介紹]</div></a></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;藝人小S徐熙娣日前透過Instagram稱讚我國奧運「國手」，竟被中國小粉紅「出征」，且連丟好幾個代言，損失千萬。前總統馬英九表示，看到這個新聞讓他很難過，若兩岸人民彼此仇視，這樣不會有前途，應該要想辦法來改善關係、減少敵意，才能引導雙方政府往和平穩定方向努力。&lt;/p&gt;&lt;p&gt;馬英九說，經濟學人曾有報導台灣是世界上最危險的地方，他看到報導後很難過，「我在台灣住這麼久，從來不知道這麼危險」，雖然有人說這不能完全&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de.jpg" alt="中國對台灣與以前日本對中國的態度完全一樣，都堅定要消滅對方。汪精衛（右）主張對日本不能硬碰硬，今日的馬英九（左）則主張搞好兩岸關係。中國人稱汪精衛為漢奸，台灣人當然稱馬英九為台奸。圖／擷自維基百科，公有領域，民報合成" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de.jpg"><div id="newsphoto_title">中國對台灣與以前日本對中國的態度完全一樣，都堅定要消滅對方。汪精衛（右）主張對日本不能硬碰硬，今日的馬英九（左）則主張搞好兩岸關係。中國人稱汪精衛為漢奸，台灣人當然稱馬英九為台奸。圖／擷自維基百科，公有領域，民報合成</div></div><div id="newscontent" itemprop="articleBody"><p>藝人小S徐熙娣日前透過Instagram稱讚我國奧運「國手」，竟被中國小粉紅「出征」，且連丟好幾個代言，損失千萬。前總統馬英九表示，看到這個新聞讓他很難過，若兩岸人民彼此仇視，這樣不會有前途，應該要想辦法來改善關係、減少敵意，才能引導雙方政府往和平穩定方向努力。</p><p>馬英九說，經濟學人曾有報導台灣是世界上最危險的地方，他看到報導後很難過，「我在台灣住這麼久，從來不知道這麼危險」，雖然有人說這不能完全怪台灣，但如果是這樣，為什麼他執政八年沒有這些問題，共機不會常來繞，他也說若蔡英文總統目前拿不出新辦法取代過去的「九二共識」，那希望她回到過去主張的「維持現狀」，他樂意再扮演一次「馬維拉」改善兩岸關係。</p><p><strong><span style="color:#B22222">馬檢討台灣不怪中國</span></strong></p><p>針對馬英九的言行，再有修養的人都想飆髒話，兩岸之間的不和諧是台灣要消滅中國嗎？是中國人幫中國選手加油而被台灣人攻擊嗎？馬英九怎麼檢討台灣，不談中國？小S住在台灣為台灣選手加油，與中國人為中國選手加油完全一樣，是中國人像瘋狗一樣，看到人就咬，馬英九竟然不談瘋狗，反而怪台灣人沒有善待瘋狗，馬英九到底甚麼地方出問題？</p><p>事後小S也打破沉默，強調「我不是台獨」！小S當然不是台獨，所謂台獨，就是當年台灣受到外來政權殖民統治時，要擺脫外來政權，這當然與小S扯不上關係。事實上在毛澤東年代，台獨還與中國共產黨有共同的敵人，就是中國國民黨。小S或許沒有弄清楚，中國要消滅的不是台獨，而是台灣。</p><p>一位友人表示，台灣人要罵的是中國政府，不是中國人，立即被其他人反駁。一般國家，人民的意見常與政府的手段相左，中國當然也如此，唯獨一項例外，就是對台灣的態度，絕大部份中國人對台灣的主張，與政府一樣，連滯留在國外，不願意回歸祖國的中國人，也主張台灣要接受中國統治。馬英九真的不知道中國政府及絕大部份中國人要消滅台灣嗎？</p><p>目前台灣的處境與當年的中國一樣，日本要消滅中國的政策是相當堅定，中國人抵抗也是必然的。但也有人主張對日本釋出善意以期待日本正面的回應，代表人物就是汪精衛，他曾經對蔣介石說：「君為其易，我任其難」，表示「你去領導容易的抗戰吧，我來承擔艱難的和平工作」。當年日本要消滅中國是不變的政策，要如何追求和平？今日中國要消滅台灣也是不能更改的政策，馬英九要如何獲得中國的善意？</p><p>目前中國對台灣與以前日本對中國的態度完全一樣，都堅定要消滅對方，毫無轉圜餘地。汪精衛主張對日本不能硬碰硬，需要和談，今日的馬英九則主張搞好兩岸關係。馬英九與汪精衛一樣，都主張期待敵人的善意，只是敵人絕對不鬆手。中國人稱汪精衛為漢奸，台灣人當然稱馬英九為台奸。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專欄屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/2b797dc7-b61f-4c64-b9e9-49a64b5972de" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員贈50元再抽本土水果箱 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Products?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>