<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>德國總理強調美國與歐洲關係的重要性 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。&lt;/p&gt;&lt;p&gt;梅克爾在她的德國議會聯盟主辦的網絡外交關係會議上發表講話時，暗指美國總統拜登的當選讓跨大西洋的合作「重新發揮了作用，如果你想這麼說的話。」梅克爾承認，與川普政府的關係並沒有像可能的那樣良好。&lt;/p&gt;&lt;p&gt;梅克爾總理和川普總統之間的關係因俄羅斯和北約經費等議題而出現緊張。&lt;/p&gt;&lt;p&gt;梅克爾同時表示，「重新發揮作用」並不一定意味著&lt;/p&gt;"><meta property="dable:item_id" content="2e5f1866-c4ae-4944-8b08-d417274715a8"><meta property="dable:author" content="國際中心／綜合報導"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><meta property="og:url" content="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><meta property="og:title" content="【民報】德國總理強調美國與歐洲關係的重要性"><meta property="og:image" content="https://image.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8.jpg"><meta property="og:description" content="德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。梅克爾在她的德國議會聯盟主辦的網絡外交關係會議上發表講話時，暗指美國總統拜登的當選讓跨大西洋的合作「重新發揮了作用…"><meta property="og:updated_time" content="1620279000"><meta property="article:section" content="全球"><meta property="article:published_time" content="2021-05-06 13:30:00+08:00"><meta property="article:modified_time" content="2021-05-06 13:30:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/79ec0d3a-2515-403d-a6c7-eae94bde2a0d"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】德國總理強調美國與歐洲關係的重要性</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】德國總理強調美國與歐洲關係的重要性"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/全球"><div class="breadcrumb_text">全球</div></a></div><h1 class="news_title" itemprop="headline">德國總理強調美國與歐洲關係的重要性</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">國際中心／綜合報導</span></span><span>&nbsp;</span><span class="date">2021-05-06 13:30</span><meta itemprop="datePublished" content="2021-05-06 13:30:00+08:00"><meta itemprop="dateModified" content="2021-05-06 13:30:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。&lt;/p&gt;&lt;p&gt;梅克爾在她的德國議會聯盟主辦的網絡外交關係會議上發表講話時，暗指美國總統拜登的當選讓跨大西洋的合作「重新發揮了作用，如果你想這麼說的話。」梅克爾承認，與川普政府的關係並沒有像可能的那樣良好。&lt;/p&gt;&lt;p&gt;梅克爾總理和川普總統之間的關係因俄羅斯和北約經費等議題而出現緊張。&lt;/p&gt;&lt;p&gt;梅克爾同時表示，「重新發揮作用」並不一定意味著&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8.jpg" alt="德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。圖／擷自DW影片" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8.jpg"><div id="newsphoto_title">德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。圖／擷自DW影片</div></div><div id="newscontent" itemprop="articleBody"><p>德國總理梅克爾星期三強調了跨大西洋關係的重要性，表示美國將永遠是歐洲最重要的合作夥伴。</p><p>梅克爾在她的德國議會聯盟主辦的網絡外交關係會議上發表講話時，暗指美國總統拜登的當選讓跨大西洋的合作「重新發揮了作用，如果你想這麼說的話。」梅克爾承認，與川普政府的關係並沒有像可能的那樣良好。</p><p>梅克爾總理和川普總統之間的關係因俄羅斯和北約經費等議題而出現緊張。</p><p>梅克爾同時表示，「重新發揮作用」並不一定意味著「一切照舊，」因為近年來發生了很多變化。但梅克爾說，她在「艱難的」歲月裡一直明白一點，就是「我們只有在更密切的合作中才能找到共同任務和未來問題的答案。」</p><p>梅克爾說，雖然德國對世界像冷戰時期那樣劃分成不同的陣營沒有興趣，但歐洲「最重要的盟友」美國在與中國和俄羅斯的競爭中能夠站在歐洲大陸這邊是很好的。</p><p>梅克爾並說，沒有與中國的良好關係，貿易和氣候變化等全球議題也不能得到解決。</p><p>梅克爾還說，她支持歐盟與美國之間簽署雙邊貿易協定。她說，「我們與世界很多地區都有貿易協定。在這裡發展一個類似於我們與加拿大那樣的貿易協定，就十分合情合理。」</p><p>梅克爾擔任德國總理13年了。她已經宣佈在今年晚些時候的國家選舉中不再尋求連任。</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/2e5f1866-c4ae-4944-8b08-d417274715a8" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/79ec0d3a-2515-403d-a6c7-eae94bde2a0d"><div id="news_neighbors_next">七國集團外長呼籲中國尊重人權與基本自由</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>