<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【醫療廣角鏡】增強免疫力的五大方法 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;新冠大流行，有人中標；有人安然無恙。大家第一個想到的是「免疫力」，沒錯，但如何增強免疫力？克勞迪婭·沃利斯（Claudia Wallis）在最新一期的《科學美國人》雜誌（Scientific American）發表一篇〈如何增強免疫力〉（How to Boost Your Immunity）告訴大家一些簡單、實用的步驟可以增強你的病毒抵抗力。克勞迪婭·沃利斯是一位屢獲殊榮的科學記者，其作品常出現在《紐約時報》，《時代》、《財富》和《新共和國》上。她曾是《時代》雜誌的科學編輯，也是《科學美國人》雜誌的主編。&lt;/p&gt;"><meta property="dable:item_id" content="6a308b23-cc66-4a37-97b4-3687062dcd7a"><meta property="dable:author" content="鄭春鴻"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><meta property="og:url" content="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><meta property="og:title" content="【民報】【醫療廣角鏡】增強免疫力的五大方法"><meta property="og:image" content="https://image.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a.jpg"><meta property="og:description" content="新冠大流行，有人中標；有人安然無恙。大家第一個想到的是「免疫力」，沒錯，但如何增強免疫力？克勞迪婭&amp;middot;沃利斯（Claudia Wallis）在最新一期的《科學美國人》雜誌（Scientif…"><meta property="og:updated_time" content="1595215435"><meta property="article:section" content="專欄"><meta property="article:section" content=""><meta property="article:published_time" content="2020-07-20 11:23:55+08:00"><meta property="article:modified_time" content="2020-07-20 11:23:55+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【醫療廣角鏡】增強免疫力的五大方法</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【醫療廣角鏡】增強免疫力的五大方法"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專欄"><div class="breadcrumb_text">專欄</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【醫療廣角鏡】增強免疫力的五大方法</h1><div id="news_author"><span class="date">2020-07-20 11:23</span><meta itemprop="datePublished" content="2020-07-20 11:23:55+08:00"><meta itemprop="dateModified" content="2020-07-20 11:23:55+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/list/專欄/1575858494"><div class="image"><img src="https://image.peoplenews.tw/collection/1575858494.jpg" onerror="this.src='/images/logo_single.png';"></div></a><div class="text"><a href="/list/專欄/1575858494"><div class="title" itemprop="name">鄭春鴻</div></a>曾任報紙副刊主編，執行副總編輯。曾獲金鼎獎及梁實秋文學獎等<a href="/list/專欄/1575858494"><div class="more">[完整介紹]</div></a></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;新冠大流行，有人中標；有人安然無恙。大家第一個想到的是「免疫力」，沒錯，但如何增強免疫力？克勞迪婭·沃利斯（Claudia Wallis）在最新一期的《科學美國人》雜誌（Scientific American）發表一篇〈如何增強免疫力〉（How to Boost Your Immunity）告訴大家一些簡單、實用的步驟可以增強你的病毒抵抗力。克勞迪婭·沃利斯是一位屢獲殊榮的科學記者，其作品常出現在《紐約時報》，《時代》、《財富》和《新共和國》上。她曾是《時代》雜誌的科學編輯，也是《科學美國人》雜誌的主編。&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a.jpg" alt="定期運動，勿吸煙、多吃各種蔬果和營養素、養成良好的睡眠衛生習慣，有助增強免疫力，來對抗新冠病毒。示意圖／Pixabay" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a.jpg"><div id="newsphoto_title">定期運動，勿吸煙、多吃各種蔬果和營養素、養成良好的睡眠衛生習慣，有助增強免疫力，來對抗新冠病毒。示意圖／Pixabay</div></div><div id="newscontent" itemprop="articleBody"><p>新冠大流行，有人中標；有人安然無恙。大家第一個想到的是「免疫力」，沒錯，但如何增強免疫力？克勞迪婭&middot;沃利斯（Claudia Wallis）在最新一期的《科學美國人》雜誌（Scientific American）發表一篇〈如何增強免疫力〉（How to Boost Your Immunity）告訴大家一些簡單、實用的步驟可以增強你的病毒抵抗力。克勞迪婭&middot;沃利斯是一位屢獲殊榮的科學記者，其作品常出現在《紐約時報》，《時代》、《財富》和《新共和國》上。她曾是《時代》雜誌的科學編輯，也是《科學美國人》雜誌的主編。</p><p>她說，恐懼和欺騙經常是並存。由於冠狀病毒的傳播，焦慮開始席捲大地。到目前為止，沒有甚麼神奇的妙方可以對抗新冠病毒，但在一些科學基礎上，還是有一些原則可以保持我們健康的免疫系統。</p><p><span style="color:#0000CD"><strong>第一.請勿吸煙。</strong></span>吸菸者更容易受到呼吸道感染。</p><p><span style="color:#0000CD"><strong>第二.多吃各種蔬菜、水果和其他健康營養食品，來堅固你的營養基礎。</strong></span>哈佛大學營養學及流行病學和全球衛生學教授Wafaie Fawzi 說：「合理飲食可以減少感染的風險，並降低感染的嚴重程度。」</p><p><strong><span style="color:#0000CD">第三.養成良好的睡眠衛生習慣，每晚充足休息可以增進你的免疫力。</span></strong>科學家們早就知道，睡眠可加強人體的防禦能力。研究指出，在大流行時，接種疫苗後睡眠不足的人，相較於睡眠充分的人，他們產生的抗體反應會變弱。研究發現，睡眠增強T細胞在淋巴結的作用，在那裡觸發抗體的產生。德國蒂賓根大學神經學家貝塞多夫斯基（Besedovsky ）調查睡眠與免疫的關係得到這樣的結論。2015年進行的一項研究對平均睡眠時間進行了測量，然後將鼻病毒滴入他們的鼻子，發現每晚睡眠時間不到6小時的人患睡眠感冒的可能性是睡眠時間超過7小時的人的四倍。同樣，一項針對57,000名女性的研究發現，在為期四年的研究期內，每晚睡眠時間不超過5個小時的女性比8個小時的睡眠者患肺炎的可能性高40％。貝塞多夫斯基說，長時間的睡眠不足會導致低度炎症狀態：「從長遠來看，這似乎耗盡了你的免疫系統，因此它可能無法有效地抵抗感染。」</p><p><strong><span style="color:#0000CD">第四.定期運動，這也有助於你入睡。</span></strong></p><p><strong><span style="color:#0000CD">第五.在飲食方面，幾種營養素與提高的抗病毒能力有關。</span></strong>例如，服用鋅補充劑。Wafaie Fawzi教授指出，鋅是肉類、貝類、堅果和全穀物中的一種礦物質，鋅缺乏症在較不發達國家更為普遍，但富裕國家也可能會發生這種情況，特別在人們失業時，食品供應不足的時候。維生素C和D也已顯示出改善對呼吸道感染的抵抗力，也許與新冠有關。維生素C在減少我們自身免疫反應引起的組織損傷中是可以起作用的。根據2019年的綜合分析，補充口服維生素C也證實可以縮短加護病房和心臟病人呼吸機的使用時間。至於維生素D，2017年對25項隨機對照試驗的綜合分析發現，維生素D補充劑可降低急性呼吸道感染的風險，尤其是對於維生素水平低的人（約占美國人的40％）；非裔美國人和西班牙裔美國人維生素水平低的比例要高得多。Fawzi指出，美國大流行開始於冬末/初春，恰逢D水平特別低的時候，因為大多數人主要通過日曬獲取營養。Fawzi和他的同事已經開始研究維生素D是否可以幫助新冠病人。同時，他建議服用綜合性維生素，此與均衡的飲食一起進行效果更好，尤其特別有助於營養不足的老年人。</p><p>堅持規律的就寢時間，每晚養成習慣來幫助你入睡，加上健康的飲食，補充多種維生素，雖然並不一定會使冠狀病毒完全遠離。但是，這些步驟才是具有真正的一線希望，可幫助我們承受各種健康威脅。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專欄屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');
</script></div></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><!-- peoplenews_news_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="2601063675" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/6a308b23-cc66-4a37-97b4-3687062dcd7a" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><!-- peoplenews_footer_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="4765278634" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-8365430364540123",enable_page_level_ads:true});
</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>