<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>佩洛西紀念西藏起義62週年 美國務院籲北京勿干預達賴喇嘛轉世問題 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;美國國會眾議院議長南希&amp;middot;佩洛西在3月10日西藏起義62週年紀念日發表聲明說，美國將繼續與西藏人民站在一起，並將做出不懈努力，以促進西藏和整個中國的自由與機會。美國國務院發言人在前一天表示，中國政府不應該在達賴喇嘛的轉世問題上發揮任何作用，華盛頓還指責北京此前對班禪喇嘛轉世的干預是對宗教自由的「粗暴侵犯」。&lt;/p&gt;&lt;p&gt;3月10日是1959年藏人反抗中國軍隊佔領西藏62週年。美國眾議院議長、來自&lt;/p&gt;"><meta property="dable:item_id" content="77bcdf63-2931-4638-b254-a725e05939b8"><meta property="dable:author" content="國際中心／綜合報導"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><meta property="og:url" content="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><meta property="og:title" content="【民報】佩洛西紀念西藏起義62週年 美國務院籲北京勿干預達賴喇嘛轉世問題"><meta property="og:image" content="https://image.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8.jpg"><meta property="og:description" content="美國國會眾議院議長南希&amp;middot;佩洛西在3月10日西藏起義62週年紀念日發表聲明說，美國將繼續與西藏人民站在一起，並將做出不懈努力，以促進西藏和整個中國的自由與機會。美國國務院發言人在前一天表示…"><meta property="og:updated_time" content="1615444800"><meta property="article:section" content="全球"><meta property="article:published_time" content="2021-03-11 14:40:00+08:00"><meta property="article:modified_time" content="2021-03-11 14:40:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/c55830ff-a057-475c-88e8-95755734617b"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】佩洛西紀念西藏起義62週年 美國務院籲北京勿干預達賴喇嘛轉世問題</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】佩洛西紀念西藏起義62週年 美國務院籲北京勿干預達賴喇嘛轉世問題"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/全球"><div class="breadcrumb_text">全球</div></a></div><h1 class="news_title" itemprop="headline">佩洛西紀念西藏起義62週年 美國務院籲北京勿干預達賴喇嘛轉世問題</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">國際中心／綜合報導</span></span><span>&nbsp;</span><span class="date">2021-03-11 14:40</span><meta itemprop="datePublished" content="2021-03-11 14:40:00+08:00"><meta itemprop="dateModified" content="2021-03-11 14:40:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;美國國會眾議院議長南希&amp;middot;佩洛西在3月10日西藏起義62週年紀念日發表聲明說，美國將繼續與西藏人民站在一起，並將做出不懈努力，以促進西藏和整個中國的自由與機會。美國國務院發言人在前一天表示，中國政府不應該在達賴喇嘛的轉世問題上發揮任何作用，華盛頓還指責北京此前對班禪喇嘛轉世的干預是對宗教自由的「粗暴侵犯」。&lt;/p&gt;&lt;p&gt;3月10日是1959年藏人反抗中國軍隊佔領西藏62週年。美國眾議院議長、來自&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8.jpg" alt="美國國會眾議院議長南希·佩洛西Nancy Pelosi 。圖／擷自House Speaker Nancy Pelosi 影片" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8.jpg"><div id="newsphoto_title">美國國會眾議院議長南希·佩洛西Nancy Pelosi 。圖／擷自House Speaker Nancy Pelosi 影片</div></div><div id="newscontent" itemprop="articleBody"><p>美國國會眾議院議長南希&middot;佩洛西在3月10日西藏起義62週年紀念日發表聲明說，美國將繼續與西藏人民站在一起，並將做出不懈努力，以促進西藏和整個中國的自由與機會。美國國務院發言人在前一天表示，中國政府不應該在達賴喇嘛的轉世問題上發揮任何作用，華盛頓還指責北京此前對班禪喇嘛轉世的干預是對宗教自由的「粗暴侵犯」。</p><p>3月10日是1959年藏人反抗中國軍隊佔領西藏62週年。美國眾議院議長、來自加利福尼州的民主黨人佩洛西發表聲明，向62年前那些她所說的「奮起反抗中國入侵」的勇敢藏人致敬。</p><p>「藏人男女老少只想在沒有暴力和恐嚇的情況下踐行他們的信仰，說他們的語言，慶祝他們的文化，」佩洛西的聲明說。「然而，北京幾十年來一直在進行一場摧毀西藏驕傲的文化和歷史的運動，這對全世界熱愛自由的人們來說仍然是一個行動的號角。這就是為什麼去年美國通過制定《西藏政策與支持法》來重申我們參眾兩院對西藏人民的跨黨派支持。」</p><p>佩洛西說，這部法案加強美國與西藏中央政府的外交關係，並表明，有關西藏宗教的決定應完全由西藏的宗教領導人做出。</p><p>她還表示，美國將永不停息的在西藏和全中國推動自由和機會，「因為如果我們出於商業利益而不支持中國的人權，那麼我們將失去在世界上任何其它地方談論人權的一切道德權威。」</p><p>1951年，在中國建立政權不久的中國共產黨派兵接管了西藏，北京稱為「和平解放」。1959年，藏人不斷反抗中國軍隊的佔領，當年3月10日，數千藏人圍住達賴喇嘛所在的拉薩布達拉宮，不讓他前往中國軍隊駐地。這一天后來被流亡藏人定為西藏起義日。藏人的反抗被鎮壓，中國官方稱為「西藏平叛」，達賴喇嘛從此流亡境外。</p><p>美國國務院發言人普萊斯3月9日在例行記者會上被問到拜登政府在達賴喇嘛的轉世問題上有何立場時說，「我們認為，中國政府不應該在達賴喇嘛的繼承過程中發揮作用。」</p><p>這個表態與川普政府在這個問題上的立場是一致的。在川普總統任內擔任美國國際宗教自由無任所大使的布朗貝克曾經表示，中共無權挑選下一任達賴喇嘛。</p><p>普萊斯還對北京此前對班禪喇嘛的即位進行的干預表示譴責。</p><p>「北京在25年多前干預班禪喇嘛的繼位過程，包括讓班禪喇嘛還是個孩子的時候『消失』，並試圖用一個中國政府挑選的繼承人來取代他，這仍然是對宗教自由的粗暴侵犯，」普賴斯說。</p><p>藏傳佛教另一位重要精神領袖十世班禪喇嘛在1989年逝世。1994年，達賴喇嘛宣布了班禪喇嘛的轉世靈童。中國政府隨即逮捕了與達賴喇嘛聯繫的轉世靈童尋巡訪組負責人、全國政協委員恰扎仁波切，並另立了一位班禪喇嘛。達賴喇嘛認定的當時年僅六歲的班禪喇嘛從此與外界失去聯繫。</p><p>印度有媒體指出，美國國務院的這個表態表明，拜登政府不會不關注西藏問題。</p><p>拜登在作為民主黨的總統候選人時說，如果當選，他將會晤西藏流亡精神領袖達賴喇嘛。</p><p>從老布希開始到歐巴馬的四任美國總統都在白宮會晤過諾貝爾和平獎得主達賴喇嘛。川普總統任內沒有會晤達賴喇嘛。達賴喇嘛最後一次美國之行是在2017年。</p><p>北京認為，達賴喇嘛不僅是一個宗教人士，而且是一個從事「分裂祖國」活動的政治流亡者。</p><p><img alt src="https://image.peoplenews.tw/collection/1589767580.jpg" style="height:299px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">2011年流亡藏人於西藏抗暴紀念日在聯合國外抗議中國拘禁西藏政治犯，也包括失蹤的第十一世班禪根敦確吉尼瑪（圖中之照片）。圖／擷自維基百科，公有領域</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/77bcdf63-2931-4638-b254-a725e05939b8" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/c55830ff-a057-475c-88e8-95755734617b"><div id="news_neighbors_next">美兩院兩黨議員推法案 設立美政府僱員在台灣留學與工作項目</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>