<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>美軍最高將領密利：美國絕對有能力保衛台灣 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;美國最高軍事將領表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。&lt;/p&gt;&lt;p&gt;美國參謀長聯席會議主席馬克&amp;middot;密利（Mark Milley）將軍星期三（11月3日）出席阿斯彭安全論壇（Aspen Security Forum），在被問到中國是否準備在不遠的將來對台灣採取行動時，他說：「根據我對中國的分析，我不認為（中國對台灣採取行動）可能在不遠的將來發生&amp;&lt;/p&gt;"><meta property="dable:item_id" content="7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><meta property="dable:author" content="國際中心／綜合報導"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><meta property="og:url" content="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><meta property="og:title" content="【民報】美軍最高將領密利：美國絕對有能力保衛台灣"><meta property="og:image" content="https://image.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee.jpg"><meta property="og:description" content="美國最高軍事將領表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。美國參謀長聯席會議主席馬克&amp;middot;密利（Mark Milley）將軍星期三（11月3日…"><meta property="og:updated_time" content="1635992160"><meta property="article:section" content="全球"><meta property="article:published_time" content="2021-11-04 10:16:00+08:00"><meta property="article:modified_time" content="2021-11-04 10:16:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_left" href="/news/971139a5-5ee3-46b1-9580-609b57b53c6e"><i class="fa fa-chevron-circle-left"></i></a><a id="arrow_right" href="/news/a8e09e19-5cf3-4f91-8f1d-9cf663b9b266"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】美軍最高將領密利：美國絕對有能力保衛台灣</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】美軍最高將領密利：美國絕對有能力保衛台灣"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/全球"><div class="breadcrumb_text">全球</div></a></div><h1 class="news_title" itemprop="headline">美軍最高將領密利：美國絕對有能力保衛台灣</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">國際中心／綜合報導</span></span><span>&nbsp;</span><span class="date">2021-11-04 10:16</span><meta itemprop="datePublished" content="2021-11-04 10:16:00+08:00"><meta itemprop="dateModified" content="2021-11-04 10:16:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;美國最高軍事將領表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。&lt;/p&gt;&lt;p&gt;美國參謀長聯席會議主席馬克&amp;middot;密利（Mark Milley）將軍星期三（11月3日）出席阿斯彭安全論壇（Aspen Security Forum），在被問到中國是否準備在不遠的將來對台灣採取行動時，他說：「根據我對中國的分析，我不認為（中國對台灣採取行動）可能在不遠的將來發生&amp;&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee.jpg" alt="美國參謀首長聯席會議主席密利表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。圖／擷自公視新聞影片" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee.jpg"><div id="newsphoto_title">美國參謀首長聯席會議主席密利表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。圖／擷自公視新聞影片</div></div><div id="newscontent" itemprop="articleBody"><p>美國最高軍事將領表示，他不認為中國在未來一兩年內可能攻打台灣，但他表示，如有需要，美國絕對有能力保衛台灣。</p><p>美國參謀長聯席會議主席馬克&middot;密利（Mark Milley）將軍星期三（11月3日）出席阿斯彭安全論壇（Aspen Security Forum），在被問到中國是否準備在不遠的將來對台灣採取行動時，他說：「根據我對中國的分析，我不認為（中國對台灣採取行動）可能在不遠的將來發生&mdash;&mdash;不遠將來的定義是6個月、12個月，也許24個月，這樣的時間窗口。」</p><p>不過他補充道：「儘管這麼說，中國毫無疑問在建設能力好為其國家領導人提供那些選項，如果他們選擇在未來某個時候這麼做。但是不遠的將來？可能不會。不過任何事都可能發生。」</p><p>在被問到美國是否有能力保衛台灣時，密利說「毫無疑問」。</p><p>他說：「我們絕對有能力在世界範圍內做所有這些事，如有需要，也包括（保衛台灣）。」</p><p>美國國會眾議院情報委員會主席亞當&middot;希夫（Adam Schiff）星期三在阿斯彭安全論壇上被問及台灣問題時表示：「我認為我們需要更明確地表示我們保衛台灣的義務。我也認為，我們需要向台灣提供能夠自我防衛的所需資源。」他說，美國也需與盟友合作建立更強的國際威懾，向中國明確表示試圖以武力佔領台灣將會付出高昂代價。</p><p>密利將軍在論壇上也被問到美國在防衛台灣問題上是否從戰略模糊轉向戰略清晰，以及這麼做是否帶有風險，但是他迴避了這個問題。</p><p>不過他說，「戰略模糊」政策基於《台灣關係法》和美中三個聯合公報，到目前為止都是成功的。他表示，未來是否會做出改變需經過深思熟慮，「但目前我們的政策還是現有政策，在可預見的將來也將繼續如此。」</p><p>他說，美國政府的政策是，台灣與中華人民共和國之間的任何分歧都應根據兩岸人民意願和平解決。</p><p>密利將軍也回應了有關中國試射具有核能力的高超音速導彈試驗的問題。《金融時報》上月初報導說，中國今年8月試驗了一枚具有核能力並能繞地球在太空低層軌道飛行的超高音速導彈，這讓美國軍事和情報官員感到吃驚。</p><p>密利說，從狹義上來說，中國的試驗不是『斯普特尼克時刻』，因為高超音速不像前蘇聯發射的斯普特尼克人造衛星那樣是新鮮事物，但是他表示，這是「一個非常重大的試驗」，凸顯了中國過去幾十年來軍事能力和技術的全方位快速發展。</p><p>他說：「我們正在目睹全球地緣戰略力量的最大轉變之一。」他說，機器人、人工智能等一系列技術都在改變戰爭的特點。</p><p>他說：「在我看來，我們正在進入一個可能相比過去40年到70年間在戰略上更加不穩定的世界。那是什麼意思呢？這意味著我們將不得不重視維護世界大國的和平。」</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/7b02ddcf-e987-4544-9254-ef1df6d4c7ee" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/971139a5-5ee3-46b1-9580-609b57b53c6e"><div id="news_neighbors_last">美跨黨派參議員提案限制中國收購美國人個資</div></a><a href="/news/a8e09e19-5cf3-4f91-8f1d-9cf663b9b266"><div id="news_neighbors_next">華府管理美中關係降低北京誤判風險</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員贈50元再抽本土水果箱 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Products?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>