<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【人物】台灣病理學奠基者 葉曙（1908~2004） | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;葉曙，畢業於日本國立千葉醫科大學，獲得醫學博士學位，在千葉醫科大學任病理科助手，後返回中國受聘於上海東南醫學院任教授職。二次大戰後（1946）應聘來台大，擔任台大病理學科首任主任，是當時台大少數外省籍教授之一。&lt;/p&gt;&lt;p&gt;中日戰爭時，葉曙教授獲得醫學博士學位，留在日本工作，1943年他接到上海病理學者楊述祖先生的來信，勸說他回國服務。他在1944年回到中國上海的東南醫學院服務。來到戰後的台灣，也是面對飽受戰火摧殘的台大，然而葉曙不畏艱困一步一步奠定台大病理教室的基礎。他將所學應用在台大病理學研究所，訓練年輕病理工作者，事事要他們自己動手，培育病理檢查與教育的專業人員，將病理學推廣至台灣各地。葉曙的貢獻為全國醫界共認，他的兩本著作《病理三十三年》、《閒話台大四十四年》，是台灣醫界傳記文學的經典文學，其中對台灣病理學發展的辛酸苦辣以及台大早期人、事、物的生活點滴回憶，可以說是台灣醫學珍貴的史料，也可讓後代學醫者了解前輩大師的人格風範。&lt;/p&gt;&lt;p&gt;圖／台大58學年度畢業紀念冊、台大校史館提供&lt;/p&gt;"><meta property="dable:item_id" content="7cbecf70-20f0-43ba-810c-f6ba360a1791"><meta property="dable:author" content="文／陳永興"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><meta property="og:url" content="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><meta property="og:title" content="【民報】【人物】台灣病理學奠基者 葉曙（1908~2004）"><meta property="og:image" content="https://image.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791.jpg"><meta property="og:description" content="葉曙，畢業於日本國立千葉醫科大學，獲得醫學博士學位，在千葉醫科大學任病理科助手，後返回中國受聘於上海東南醫學院任教授職。二次大戰後（1946）應聘來台大，擔任台大病理學科首任主任，是當時台大少數外省籍…"><meta property="og:updated_time" content="1613444400"><meta property="article:section" content="人物"><meta property="article:section" content=""><meta property="article:published_time" content="2021-02-16 11:00:00+08:00"><meta property="article:modified_time" content="2021-02-16 11:00:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【人物】台灣病理學奠基者 葉曙（1908~2004）</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【人物】台灣病理學奠基者 葉曙（1908~2004）"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/人物"><div class="breadcrumb_text">人物</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【人物】台灣病理學奠基者 葉曙（1908~2004）</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文／陳永興</span></span><span>&nbsp;</span><span class="date">2021-02-16 11:00</span><meta itemprop="datePublished" content="2021-02-16 11:00:00+08:00"><meta itemprop="dateModified" content="2021-02-16 11:00:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_news"><div class="news_headline"><div class="image"><img alt="台灣病理學奠基者 葉曙（1908~2004）。圖／台大58學年度畢業紀念冊、台大校史館提供" src="https://image.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791.jpg" onerror="this.src='/images/logo_single.png';"></div><div class="text"><div class="title"></div><div class="label">簡介：<span class="text" id="newsbrief"><p>葉曙，畢業於日本國立千葉醫科大學，獲得醫學博士學位，在千葉醫科大學任病理科助手，後返回中國受聘於上海東南醫學院任教授職。二次大戰後（1946）應聘來台大，擔任台大病理學科首任主任，是當時台大少數外省籍教授之一。</p><p>中日戰爭時，葉曙教授獲得醫學博士學位，留在日本工作，1943年他接到上海病理學者楊述祖先生的來信，勸說他回國服務。他在1944年回到中國上海的東南醫學院服務。來到戰後的台灣，也是面對飽受戰火摧殘的台大，然而葉曙不畏艱困一步一步奠定台大病理教室的基礎。他將所學應用在台大病理學研究所，訓練年輕病理工作者，事事要他們自己動手，培育病理檢查與教育的專業人員，將病理學推廣至台灣各地。葉曙的貢獻為全國醫界共認，他的兩本著作《病理三十三年》、《閒話台大四十四年》，是台灣醫界傳記文學的經典文學，其中對台灣病理學發展的辛酸苦辣以及台大早期人、事、物的生活點滴回憶，可以說是台灣醫學珍貴的史料，也可讓後代學醫者了解前輩大師的人格風範。</p><p>圖／台大58學年度畢業紀念冊、台大校史館提供</p></span></div></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;葉曙，畢業於日本國立千葉醫科大學，獲得醫學博士學位，在千葉醫科大學任病理科助手，後返回中國受聘於上海東南醫學院任教授職。二次大戰後（1946）應聘來台大，擔任台大病理學科首任主任，是當時台大少數外省籍教授之一。&lt;/p&gt;&lt;p&gt;中日戰爭時，葉曙教授獲得醫學博士學位，留在日本工作，1943年他接到上海病理學者楊述祖先生的來信，勸說他回國服務。他在1944年回到中國上海的東南醫學院服務。來到戰後的台灣，也是面對飽受戰火摧殘的台大，然而葉曙不畏艱困一步一步奠定台大病理教室的基礎。他將所學應用在台大病理學研究所，訓練年輕病理工作者，事事要他們自己動手，培育病理檢查與教育的專業人員，將病理學推廣至台灣各地。葉曙的貢獻為全國醫界共認，他的兩本著作《病理三十三年》、《閒話台大四十四年》，是台灣醫界傳記文學的經典文學，其中對台灣病理學發展的辛酸苦辣以及台大早期人、事、物的生活點滴回憶，可以說是台灣醫學珍貴的史料，也可讓後代學醫者了解前輩大師的人格風範。&lt;/p&gt;&lt;p&gt;圖／台大58學年度畢業紀念冊、台大校史館提供&lt;/p&gt;"><div id="newscontent" itemprop="articleBody"><p>葉曙，畢業於日本國立千葉醫科大學，獲得醫學博士學位，在千葉醫科大學任病理科助手，後返回中國受聘於上海東南醫學院任教授職。二次大戰後（1946）應聘來台大，擔任台大病理學科首任主任，是當時台大少數外省籍教授之一。由於他是留學日本千葉大學獲得良好病理專業訓練的背景，對於日本醫學教育非常了解，也精通日語和中文，所以對戰後台大的重建與台灣醫界前輩良好關係的建立發揮很大的作用，在百廢待舉的艱困時期一步一步奠定台大病理學科的基礎，並協助推展病理解剖和檢驗到全台灣各私立醫學院、公私立醫院。</p><p>中日戰爭時，葉曙教授獲得醫學博士學位，留在日本工作，1943年他接到上海病理學者楊述祖先生的來信，勸說他在日本不見得有機會發展才能，而中國極為欠缺病理專家，請他回國服務。他受到這封信的感動，1944年回到中國上海的東南醫學院服務，當然他的滿腔熱誠在戰亂中也飽受生活物質的辛苦，他形容「居住的環境連轉身都很困難&hellip;吃的也是千遍一律的沒有油水的菜和粗糙難嚥的飯，這是我有生以來頭一次經驗的苦日子。儘管生活很苦，精神上倒是很痛快的。我便在這間房間裡，到來臺為止，苦撐了二年。」</p><p>來到戰後的台灣，也是面對飽受戰火摧殘的台大，然而葉曙不畏艱困一步一步奠定台大病理教室的基礎。葉曙教授在留日期間深刻體驗並學習到日本人的紮實訓練和一絲不苟的敬業精神，他特別注意那些最基礎的技術，尤其是從書本學不到的東西，不斷的自我訓練，幾年之後，獲得了一些看來不是學問而於建立研究室則是不可或缺的經驗和技術。他將所學應用在台大病理學研究所，訓練年輕病理工作者，事事要他們自己動手，培育病理檢查與教育的專業人員，將病理學推廣至台灣各地。</p><p>要推廣病理解剖的觀念，在保守的台灣社會確實不是容易的事，葉曙在《閒話台大四十年》中提到令人敬佩的幾位「以遺體提供病理解剖的教授」，包括陳炯明教授、洪炎秋教授、魏火曜教授的提倡，台大醫院前任高天成院長貢獻遺體，台大醫學院第二任院長嚴智鍾、台大哲學系名教授殷海光、台大主任祕書王潞、台大解剖學出身後任高醫解剖學主任的蔡滋浬教授&hellip;等，都是以身教奉獻遺體於病理解剖，供學生和年輕醫師學習，這種捨己的大愛精神令人感動。</p><p>葉曙的貢獻為全國醫界共認，他的兩本著作《病理三十三年》、《閒話台大四十四年》，是台灣醫界傳記文學的經典文學，其中對台灣病理學發展的辛酸苦辣以及台大早期人、事、物的生活點滴回憶，可以說是台灣醫學珍貴的史料，也可讓後代學醫者了解前輩大師的人格風範。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">文章屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/7cbecf70-20f0-43ba-810c-f6ba360a1791" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>