<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>美最高法院維持疾控制中心禁止驅逐租戶令 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令，使那些對這項政策提出挑戰的房東遭受挫折。&lt;/p&gt;&lt;p&gt;一組房東要求，有關這個爭論的訴訟還在繼續期間，應允許一名聯邦法官下達的禁止執行暫停驅逐租客令的裁決在全國範圍內生效。但是，最高法院拒絕了這一請求。暫停驅逐租客的禁令將於7月31日到期。&lt;/p&gt;&lt;p&gt;最高法院以5票&lt;/p&gt;"><meta property="dable:item_id" content="afcc7d5e-8aea-4f25-a681-9625272501ed"><meta property="dable:author" content="國際中心／綜合報導"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><meta property="og:url" content="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><meta property="og:title" content="【民報】美最高法院維持疾控制中心禁止驅逐租戶令"><meta property="og:image" content="https://image.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed.jpg"><meta property="og:description" content="美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令，使那些對這項政策提出挑戰的房東遭受挫折。一組房…"><meta property="og:updated_time" content="1625043900"><meta property="article:section" content="全球"><meta property="article:published_time" content="2021-06-30 17:05:00+08:00"><meta property="article:modified_time" content="2021-06-30 17:05:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_left" href="/news/05431e46-5e2d-448b-8d07-846706ff664e"><i class="fa fa-chevron-circle-left"></i></a><a id="arrow_right" href="/news/fb44c1b5-39ef-439c-9c95-d45aa79ffc92"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】美最高法院維持疾控制中心禁止驅逐租戶令</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】美最高法院維持疾控制中心禁止驅逐租戶令"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/全球"><div class="breadcrumb_text">全球</div></a></div><h1 class="news_title" itemprop="headline">美最高法院維持疾控制中心禁止驅逐租戶令</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">國際中心／綜合報導</span></span><span>&nbsp;</span><span class="date">2021-06-30 17:05</span><meta itemprop="datePublished" content="2021-06-30 17:05:00+08:00"><meta itemprop="dateModified" content="2021-06-30 17:05:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令，使那些對這項政策提出挑戰的房東遭受挫折。&lt;/p&gt;&lt;p&gt;一組房東要求，有關這個爭論的訴訟還在繼續期間，應允許一名聯邦法官下達的禁止執行暫停驅逐租客令的裁決在全國範圍內生效。但是，最高法院拒絕了這一請求。暫停驅逐租客的禁令將於7月31日到期。&lt;/p&gt;&lt;p&gt;最高法院以5票&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed.jpg" alt="美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令。示意圖／紐約市一位無家可歸的人。擷自VOA" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed.jpg"><div id="newsphoto_title">美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令。示意圖／紐約市一位無家可歸的人。擷自VOA</div></div><div id="newscontent" itemprop="articleBody"><p>美國最高法院周二（6月29日）保留了美國疾病控制與預防中心（CDC）去年為抗擊新冠病毒傳播並防止大流行病期間出現無家可歸的現象而實施的暫停驅逐租戶的命令，使那些對這項政策提出挑戰的房東遭受挫折。</p><p>一組房東要求，有關這個爭論的訴訟還在繼續期間，應允許一名聯邦法官下達的禁止執行暫停驅逐租客令的裁決在全國範圍內生效。但是，最高法院拒絕了這一請求。暫停驅逐租客的禁令將於7月31日到期。</p><p>最高法院以5票贊成、4票反對的結果做出裁決。首席大法官約翰&middot;羅伯茨（John Roberts）和布雷特&middot;卡瓦諾（Brett Kavanaugh）加入了最高法院的三位自由派大法官的陣營，駁回了房東的請求。</p><p>總部位於佐治亞州亞特蘭大市的美國疾控中心此前說過，如果沒有這個暫時的禁令，3000萬至4000萬人有被房東趕走的風險。倡導團體表示，低收入的租房者尤其容易受到影響。</p><p>由阿拉巴馬州房地產經紀人協會（Alabama Association of Realtors）領導的房東團體提起訴訟，對這項禁令提出挑戰。他們聲稱，美國疾控中心超越了《公共衛生服務法案》（Public Health Service Act）所規定的權限。他們在法庭文件中寫道:「國會從未給予疾控制中心它現在宣稱所擁有的大得驚人的權力。」</p><p>這些團體表示，在新冠病例和死亡人數不斷下降的情況下，出於公共衛生原因，這項禁令已不再有必要。他們還引用了疾控中心5月13日的宣布，即接種了疫苗的人不再需要戴口罩或在室內保持社交距離。</p><p>這些團體稱，由於疾控中心的這一禁令，全國各地的房東每月損失的未付租金超過130億美元。</p><p>去年9月，美國疾病控制與預防中心發布了一項針對所有住宅出租房產的全國性的暫停驅逐令，以促進自我隔離，遏制新冠疫情的傳播，並防止無家可歸的現象。此前，美國國會頒布的一項範圍較窄的禁令到期。疾控中心的暫停驅逐令已經被延長了三次：一次是由國會延長的，兩次是由該機構自己延長的。</p><p>國會還批准了旨在惠及房東的465億美元的租金援助，但援助金額發放的速度緩慢。</p><p>總部位於華盛頓的聯邦地區法官達布尼&middot;弗里德里希（Dabney Friedrich）在5月份做出了有利於房東的判決，但在政府對此案提出上訴之際擱置了她的判決。在較低一級的上訴法院拒絕了他們解封弗里德里希裁決的請求後，房東們向最高法院提出了上訴。</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/afcc7d5e-8aea-4f25-a681-9625272501ed" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/05431e46-5e2d-448b-8d07-846706ff664e"><div id="news_neighbors_last">香港新聞自由奄奄一息 無國界記者組織籲民主國家對中國政權施壓</div></a><a href="/news/fb44c1b5-39ef-439c-9c95-d45aa79ffc92"><div id="news_neighbors_next">國際氣象組織：襲擊北美太平洋西北地區熱浪「異常和危險」</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.dinfresh.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://www.dinfresh.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://www.dinfresh.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>