<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【影音】中信造船/海巡署首艘「安平艦」交船  蔡英文：打造國艦國造艦艇 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;中信造船今11日上午10時於高鼎廠舉行「安平級巡防艦首艘安平艦交船及第2艘成功艦命名下水暨35噸級巡防艇PP-3589交船聯合典禮」蔡英文總統致詞指出，「籌建海巡艦艇發展計畫」正如期、如質、順利，甚至超前推展，將打造超過百艘國艦國造艦艇，除帶動臺灣造船產業的發展及升級，新艦艇的加入，也更加展現海巡執法的魄力及捍衛藍色國土的決心。&lt;/p&gt;&lt;p&gt;中信公司表示將全力與海洋委員會共同推動相關造艦計畫。負責承造「籌建海&lt;/p&gt;"><meta property="dable:item_id" content="e3059382-6839-4ca1-a895-06a4d32cadc5"><meta property="dable:author" content="文/陳俊廷"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><meta property="og:url" content="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><meta property="og:title" content="【民報】【影音】中信造船/海巡署首艘「安平艦」交船  蔡英文：打造國艦國造艦艇"><meta property="og:image" content="https://image.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5.jpg"><meta property="og:description" content="中信造船今11日上午10時於高鼎廠舉行「安平級巡防艦首艘安平艦交船及第2艘成功艦命名下水暨35噸級巡防艇PP-3589交船聯合典禮」蔡英文總統致詞指出，「籌建海巡艦艇發展計畫」正如期、如質、順利，甚至…"><meta property="og:updated_time" content="1607681164"><meta property="article:section" content="政治"><meta property="article:published_time" content="2020-12-11 18:06:04+08:00"><meta property="article:modified_time" content="2020-12-11 18:06:04+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/2fd522bc-75b7-4c2c-b85d-8f8fa587ad1a"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【影音】中信造船/海巡署首艘「安平艦」交船  蔡英文：打造國艦國造艦艇</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【影音】中信造船/海巡署首艘「安平艦」交船  蔡英文：打造國艦國造艦艇"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/政治"><div class="breadcrumb_text">政治</div></a></div><h1 class="news_title" itemprop="headline">【影音】中信造船/海巡署首艘「安平艦」交船  蔡英文：打造國艦國造艦艇</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文/陳俊廷</span></span><span>&nbsp;</span><span class="date">2020-12-11 18:06</span><meta itemprop="datePublished" content="2020-12-11 18:06:04+08:00"><meta itemprop="dateModified" content="2020-12-11 18:06:04+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;中信造船今11日上午10時於高鼎廠舉行「安平級巡防艦首艘安平艦交船及第2艘成功艦命名下水暨35噸級巡防艇PP-3589交船聯合典禮」蔡英文總統致詞指出，「籌建海巡艦艇發展計畫」正如期、如質、順利，甚至超前推展，將打造超過百艘國艦國造艦艇，除帶動臺灣造船產業的發展及升級，新艦艇的加入，也更加展現海巡執法的魄力及捍衛藍色國土的決心。&lt;/p&gt;&lt;p&gt;中信公司表示將全力與海洋委員會共同推動相關造艦計畫。負責承造「籌建海&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5.jpg" alt="「安平艦」於108年1月開工，12月11日在總統見證下完成交船儀式。" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5.jpg"><div id="newsphoto_title">「安平艦」於108年1月開工，12月11日在總統見證下完成交船儀式。</div></div><div id="newscontent" itemprop="articleBody"><p>中信造船今11日上午10時於高鼎廠舉行「安平級巡防艦首艘安平艦交船及第2艘成功艦命名下水暨35噸級巡防艇PP-3589交船聯合典禮」蔡英文總統致詞指出，「籌建海巡艦艇發展計畫」正如期、如質、順利，甚至超前推展，<strong>將打造超過百艘國艦國造艦艇</strong>，除帶動臺灣造船產業的發展及升級，新艦艇的加入，也更加展現海巡執法的魄力及<strong>捍衛藍色國土的決心。</strong></p><p>中信公司表示將全力與海洋委員會共同推動相關造艦計畫。負責承造「籌建海巡艦艇發展計畫」中的安平級巡防艦、100噸級巡防艇及35噸級巡防艇三種船型將如期、如質、如預算完成建案目標。</p><p>「安平艦」於108年1月開工，12月11日在總統見證下完成交船儀式。該型艦係以海軍沱江艦藍圖為基礎進行改良設計，蒲福風力耐受級數已提升至9級，最快航速高達44節以上，並增設最大射程達120米之高壓水砲；另配合海巡任務需要於側舷處增設救難作業區，搭載單點配賦式獨立作業之警備救難艇，可執行海上救生救難、越界陸船登檢及驅離等勤務。</p><p>在武器系統方面，該型艦配備1門鎮海火箭彈武器系統、1門(2管) 20機砲遙控砲塔。鎮海火箭彈可搭配整合巡防艦電羅經、航儀、雷達及紅外線熱顯像儀等資訊的射控系統，於惡劣天候下進行自動追瞄射擊；另可換裝照明彈，提升夜間搜救效能，<strong>若巡防艦自身安全受到威脅時亦可選配具殺傷力彈種，</strong>以維巡防艦及執勤同仁安全。</p><p>此外，除鎮海火箭彈武器系統外，因應平戰轉換需求，該型艦預留空間及系統管線供雄二及雄三飛彈系統使用，平時執行勤務雖不裝載，但遇戰時狀況，可由海軍迅速換裝飛彈模組，並派員上艦執行飛彈戰備任務。</p><p>「安平艦」正式交船前，海巡同仁已完成船舶操縱教育訓練，包含各式航儀設備使用及航海訓練，藉此加速熟稔新船相關操作性能，提升操船技藝；交船後艦隊分署將陸續安排海巡同仁進行戰系裝備教育訓練，完成武器系統海上實彈射擊後，安平艦將加入艦隊分署南部地區機動海巡隊行列，執行南方海域護漁及維權任務。</p><p><strong>今第2</strong><strong>艘安平級巡防艦進行命名暨下水儀式，由總統親自命名為「成功艦」，</strong>並完成擲瓶下水，同時釋放高空煙火慶祝，為持續興建中之成功艦祈福。成功艦未來將配置於艦隊分署東部地區機動海巡隊，執行東方海域巡弋任務；另在總統的見證下，也完成35噸級巡防艇3587艇交船儀式，由恆春海巡隊洪文泉隊長代表受贈船模。該型艇經海上公試驗證，最高船速皆可達45節，搭配射程達60公尺之水砲，能有效執行船舶驅離及滅火作業。</p><p>新造35噸艇速度快、吃水淺、操縱靈活性高，可配合海巡大型巡防艦執勤，發揮艦隊分署快打艦隊特質。</p><p>今典禮由中信造船股份有限公司韓碧祥董事長、海洋委員會李仲威主委、海巡署莊慶達署長及財團法人船舶暨海洋產業研發中心邱逢琛董事長等主持「安平級巡防艦首艘安平艦交船及第2艘成功艦命名下水暨35噸級巡防艇PP-3589交船聯合典禮」。</p><p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/AZD42nRDnxk" width="560"></iframe> &nbsp;</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/2fd522bc-75b7-4c2c-b85d-8f8fa587ad1a"><div id="news_neighbors_next">【影音】《高醫轉型正義》陳永興：戳破啟川家族黨國政商雙棲「假」捐地</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/e3059382-6839-4ca1-a895-06a4d32cadc5" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>