<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【歐洲之聲】酒店關門他走不走？ | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;距離美國大選只有不到一週了，各種民調都紛紛出籠，然而不論專家如何預測，不等到最後時刻，誰都說不準。由於川普志在必得，又不守規矩法度，屆時輸不起而鬧場的可能性極大，這是大家都擔心的。怎麼一個民主國家竟然攤上了這樣一個言語無狀、缺乏遠見魄力，又沒有誠信的民選總統？川普所有的作惡都可以不跟他計較，只需要他學學邱吉爾說的那句話：「酒店關門我就走。」&lt;/p&gt;&lt;p&gt;川普撕裂美國社會，破壞國際秩序&lt;/p&gt;&lt;p&gt;川普一而再、再而三地&lt;/p&gt;"><meta property="dable:item_id" content="5768113f-eb67-49c4-a436-58cc62a47ebf"><meta property="dable:author" content="文／廖天琪（德國）"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><meta property="og:url" content="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><meta property="og:title" content="【民報】【歐洲之聲】酒店關門他走不走？"><meta property="og:image" content="https://image.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf.jpg"><meta property="og:description" content="距離美國大選只有不到一週了，各種民調都紛紛出籠，然而不論專家如何預測，不等到最後時刻，誰都說不準。由於川普志在必得，又不守規矩法度，屆時輸不起而鬧場的可能性極大，這是大家都擔心的。怎麼一個民主國家竟然…"><meta property="og:updated_time" content="1604037600"><meta property="article:section" content="專文"><meta property="article:published_time" content="2020-10-30 14:00:00+08:00"><meta property="article:modified_time" content="2020-10-30 14:00:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/ce7f867d-7d98-4ee0-ad62-7ccaa6812a05"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【歐洲之聲】酒店關門他走不走？</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【歐洲之聲】酒店關門他走不走？"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專文"><div class="breadcrumb_text">專文</div></a></div><h1 class="news_title" itemprop="headline">【歐洲之聲】酒店關門他走不走？</h1><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文／廖天琪（德國）</span></span><span>&nbsp;</span><span class="date">2020-10-30 14:00</span><meta itemprop="datePublished" content="2020-10-30 14:00:00+08:00"><meta itemprop="dateModified" content="2020-10-30 14:00:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;距離美國大選只有不到一週了，各種民調都紛紛出籠，然而不論專家如何預測，不等到最後時刻，誰都說不準。由於川普志在必得，又不守規矩法度，屆時輸不起而鬧場的可能性極大，這是大家都擔心的。怎麼一個民主國家竟然攤上了這樣一個言語無狀、缺乏遠見魄力，又沒有誠信的民選總統？川普所有的作惡都可以不跟他計較，只需要他學學邱吉爾說的那句話：「酒店關門我就走。」&lt;/p&gt;&lt;p&gt;川普撕裂美國社會，破壞國際秩序&lt;/p&gt;&lt;p&gt;川普一而再、再而三地&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf.jpg" alt="2020美國總統大選候選人：川普（左）、拜登（右）。圖／擷自美國之音影片，民報合成" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf.jpg"><div id="newsphoto_title">2020美國總統大選候選人：川普（左）、拜登（右）。圖／擷自美國之音影片，民報合成</div></div><div id="newscontent" itemprop="articleBody"><p>距離美國大選只有不到一週了，各種民調都紛紛出籠，然而不論專家如何預測，不等到最後時刻，誰都說不準。由於川普志在必得，又不守規矩法度，屆時輸不起而鬧場的可能性極大，這是大家都擔心的。怎麼一個民主國家竟然攤上了這樣一個言語無狀、缺乏遠見魄力，又沒有誠信的民選總統？川普所有的作惡都可以不跟他計較，只需要他學學邱吉爾說的那句話：「酒店關門我就走。」</p><p><strong><span style="color:#B22222">川普撕裂美國社會，破壞國際秩序</span></strong></p><p>川普一而再、再而三地睜眼說瞎話，對內：他蔑視科學，導致新冠病疫失控，二十多萬美國人死於非命；他唾棄媒體，不知言論自由為何物，連為他站邊的保守媒體有時都羞於啟齒，不知如何為他圓謊遮羞；他的言語總是不經意地流露他輕視、侮辱女性的態度；他的種族主義傾向嚴重，在數起黑人被警方所殺的案例中，他的表態，就很明確；他走在法律的剃刀邊緣，在最後時刻還新任命了保守的女大法官，雖不算違法，但是違背倫理和正義。總之，他是個撕裂美國社會，破壞美國民主傳統，踐踏美國人心中倫常道德的一位總統。在國際上，他背棄或放棄退出諸多國際協約及組織；誇獎獨裁國家的領袖習近平、金正恩、土耳其的艾多安；討好專制的沙烏地阿拉伯，幫忙解決了殺害卡舒吉（Jamal Khashoggi）追兇的那檔骯髒事，以為後者能幫他對抗伊朗（其實是打錯算盤）；拍普丁馬屁，因為普丁手中有川普在莫斯科的房地產操作的資料。跟其他民主國家的盟友，他卻總是惡言惡語，背信棄義，因為這些國家的元首如梅克爾總理，馬克宏總統等不會跟他同流合污，臭味不相投。</p><p><img alt src="https://image.peoplenews.tw/collection/1604034636.jpg" style="height:333px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:rgb(0, 100, 0)">川普與普丁會面 July 16, 2018。圖／擷自白宮flickr（資料照）</span></span></strong></p><p><strong><span style="color:#B22222">中國人有理由對美國感恩</span></strong></p><p>美國是自由世界的盟主，跟中國更有綿長的友誼和淵源。二十世紀，抗戰期間，美國給過中國鉅額貸款，包括5億美元無償援助，也提供了武器、作戰物資，進行技術和軍事指導。還有著名的「飛虎隊」，中美開闢了「駝峰航線」，加上滇緬公路，從緬甸、印度向中國輸送戰略軍事物資、藥品、食物和黃金。美國軍人直接加入抗戰行列，參加危險艱難的空運工作，犧牲了很多飛行員的性命。可以說這種雪中送炭的行為是直接促成中國熬過八年抗戰，取得勝利的重要因素。中國人對美國有好感，並不只是羨慕他們的富有，更是認定他們文化中人道仁義的那一面。也許從台灣到美國去留學的人是出於追求更高的事業和富足的生活，但是中國改革開放以來，大批湧進美國的大陸人，確實是嚮往那裡的自由和發展的空間，而美國也大方地接納了這些來自共產國家的中國人，把一切領域都向他們開放，讓這些受盡中共折磨屈辱的知識份子，能安居樂業，甚至他們年老的父母都可以接過來享受美國的福利。當代的中國人有理由對美國社會感恩。</p><p><strong><span style="color:#B22222">韓戰、越戰讓美國吃夠了苦頭</span></strong></p><p>但是美國在亞洲對抗共產極權卻每每失策失算，從韓戰到越戰，美國真不是亞洲人的對手。在戰略上他們預計不到極權體制在對抗外來敵人時，不計士兵生命的犧牲，誠如習近平一週前在紀念志願軍抗美援朝70週年大會上的講話那樣：「在朝鮮戰場上，志願軍將士面對強大而兇狠的作戰對手，身處惡劣而殘酷的戰場環境，拋頭顱、灑熱血，以『鋼少氣多』力克『鋼多氣少』，譜寫了驚天地、泣鬼神的雄壯史詩。志願軍將士冒著槍林彈雨勇敢沖鋒，頂著狂轟濫炸堅守陣地，用胸膛堵槍眼，以身軀作人梯，抱起炸藥包、手握爆破筒沖入敵群，忍饑受凍絕不退縮，烈火燒身巋然不動，敢於『空中拼刺刀』。」我們一向知道韓戰中，大陸那邊以「人海戰術」抵禦美軍的槍砲，現在「習主席」可算是親口承認，真相大白於天下了。跟這樣不要命的「用胸膛堵槍眼，以身軀作人梯」的對手作戰，養尊處優的美國少爺兵怎能不輸？越戰也一樣，打著光腳的越共是拼了命保衛自己的家園，自然能打敗這些外來的白種入侵者。從這兩次亞洲共產國家那裡吃到苦頭，接受了教訓，美國人是再也不會跟亞洲人狠拼，尤其不會跟極權國家硬幹了。</p><p><img alt src="https://image.peoplenews.tw/collection/1604036619.jpg" style="height:333px; width:500px"/><strong><span style="font-size:14px"><span style="color:rgb(0, 100, 0)"></span></span></strong><br/><strong><span style="font-size:14px"><span style="color:rgb(0, 100, 0)">2018年6月 G7峰會。圖／擷自白宮flickr（資料照）</span></span></strong></p><p><strong><span style="color:#B22222">「美國第一」的說法是自毀長城</span></strong></p><p>川普從開始喊出「美國第一」、美國優先以來，他就在國際上拆了美國自己的台。一個超級大國，自由世界的領袖，竟然說出這種市儈小家子氣的話，不是自毀長城嗎？川普四年來沒有為美國開闢出新的生產路徑和市場發展的道路，只是滿世界挖盟友的牆角，掏別人的口袋，自以為聰明能把大把鈔票搬回美國，殊不知如此平庸短視，以小失大，此路不通。他打壓中國，卻不能阻礙中國的繼續崛起，他跟中國鬥狠，把台灣推到險境，還狠心地敲竹槓，高價軍售，讓小小台灣幾十億幾十億地購買美國的並非最先進的武器；俄羅斯趁機在一旁隔岸觀火，普丁這些年來的強硬霸道，川普一點都無動於衷，毫無對策，他唯一做的是動動嘴皮，督促北約，特別是德國增加軍費，這種作法，讓獨裁政府高興，而民主國家氣短；全球暖化，氣候異常，這是一個天大的問題，他絲毫不以為意，退出巴黎氣候協議，還洋洋自得，結果今年美國加州大火空前，一波波燒不盡的野火，也都是拜氣候變異之賜；非洲、南美國家的貧窮、社會不公、治安紊亂，川普也只會修幾道牆，攔阻一些墨西哥人，此外根本就無作為；聯合國機構老舊過時，缺乏公信力，美國的短視外交，讓自己在聯合國也失去了影響力；阿拉伯國家、伊斯蘭文化裡的暴力仇恨日增，腐蝕世界和平和諧，他老人家也都視而不見；數據化時代來臨，人類面臨新技術、新倫理、新思維的挑戰，他這不學無術的商人，更是想不到這些問題。凡此種種都應當是美國作為盟主應當發揮引領主導作用的，這是大國的責任、機遇和挑戰。但是川普還是那一句話：America first！世界真不能再容忍這樣的人繼續主政四年了。他是民主制度最壞的一個榜樣，也是暴露美國社會所有缺點的一面鏡子。川普骨子裏是一個貪婪、庸俗、自戀的獨裁者，好在還有民主的制度和法律來約束他，如果讓他到一個小國家去當個土皇帝，他保準是個合格的獨裁者。</p><p><img alt src="https://image.peoplenews.tw/collection/1598248330.jpg" style="height:306px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">川普競選會場。圖／擷自川普推特</span></span></strong></p><p><strong><span style="color:#B22222">別讓他再穿上皇帝的新衣</span></strong></p><p>任何人抱有幻想，認為川普的一系列跟中國打擂台作對的那些手法，就能改變中國的專制體制，能把獨裁者習近平拉下馬，或讓中國內部躁動，掀起反抗運動的話，那就是一廂情願的白日夢。川普的為政四年，造成國際政治的真空，剛好扶持中國上位，登到國際舞台上作威作福，習近平政權按耐不住，咎由自取，香港、台灣和維吾爾的問題，惹得國際上都警覺中國的傲慢霸道和侵略性，如果習近平不急於穿上皇帝的新衣，而是韜光養晦，善待人民，親和台灣，實施民主憲政的話，中國是可以躋身於世界領導地位的。</p><p>現如今的世界充滿了野心家、獨裁者，我們盼望美國人民做出明智的選擇，別讓川普跟習近平一樣，再穿上皇帝的新衣，否則未來的世界將長久不得安寧。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專文屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/ce7f867d-7d98-4ee0-ad62-7ccaa6812a05"><div id="news_neighbors_next">【專文】大敵當前，辜寬敏不能提制憲？ 中天可以唱統一？</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/5768113f-eb67-49c4-a436-58cc62a47ebf" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>