<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【專欄】數典不忘祖 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;前言&lt;/p&gt;&lt;p&gt;最近有一位先生強調台灣人都是「琶侃國人」，我們要「復國」。原來他將西方文獻中曾經稱台灣為Paccan，就譯為「琶侃」（學者多譯為「北港」），而且他還強調台灣根本沒有來自閩粵的移民，全都是原住民琶侃人漢化的。我提出質疑，因此，他開始罵我是「華奴化後的無恥嘴臉」、「在學習支那厚黑學後認盜作祖，臉皮也真的養成如支那人的厚比城牆」「直到現在還不承認自己的祖先，甚至污衊祖先，真是禽獸不如」。&lt;/p&gt;&lt;p&gt;這位在&lt;/p&gt;"><meta property="dable:item_id" content="8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><meta property="dable:author" content="李筱峰"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><meta property="og:url" content="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><meta property="og:title" content="【民報】【專欄】數典不忘祖"><meta property="og:image" content="https://image.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5.jpeg"><meta property="og:description" content="前言最近有一位先生強調台灣人都是「琶侃國人」，我們要「復國」。原來他將西方文獻中曾經稱台灣為Paccan，就譯為「琶侃」（學者多譯為「北港」），而且他還強調台灣根本沒有來自閩粵的移民，全都是原住民琶侃…"><meta property="og:updated_time" content="1598324400"><meta property="article:section" content="專欄"><meta property="article:section" content=""><meta property="article:published_time" content="2020-08-25 11:00:00+08:00"><meta property="article:modified_time" content="2020-08-25 11:00:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【專欄】數典不忘祖</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【專欄】數典不忘祖"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專欄"><div class="breadcrumb_text">專欄</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【專欄】數典不忘祖</h1><div id="news_author"><span class="date">2020-08-25 11:00</span><meta itemprop="datePublished" content="2020-08-25 11:00:00+08:00"><meta itemprop="dateModified" content="2020-08-25 11:00:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/list/專欄/1387625062"><div class="image"><img src="https://image.peoplenews.tw/collection/1387625062.jpg" onerror="this.src='/images/logo_single.png';"></div></a><div class="text"><a href="/list/專欄/1387625062"><div class="title" itemprop="name">李筱峰</div></a>國立台北教育大學名譽教授<a href="/list/專欄/1387625062"><div class="more">[完整介紹]</div></a></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;前言&lt;/p&gt;&lt;p&gt;最近有一位先生強調台灣人都是「琶侃國人」，我們要「復國」。原來他將西方文獻中曾經稱台灣為Paccan，就譯為「琶侃」（學者多譯為「北港」），而且他還強調台灣根本沒有來自閩粵的移民，全都是原住民琶侃人漢化的。我提出質疑，因此，他開始罵我是「華奴化後的無恥嘴臉」、「在學習支那厚黑學後認盜作祖，臉皮也真的養成如支那人的厚比城牆」「直到現在還不承認自己的祖先，甚至污衊祖先，真是禽獸不如」。&lt;/p&gt;&lt;p&gt;這位在&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5.jpeg" alt="李筱峰教授：那些罵人數典忘祖的人，往往只會背誦「黨國教育」配給（灌輸）給他的一些界定模糊的「中華兒女」、「炎黃子孫」之類的政治神話，真正要他們去追尋自己近幾代的祖先，卻茫然不知。圖為李筱峰教授2017年3月出席彭明敏教授「寫給台灣的備忘錄」新書發表會。圖／張家銘，民報資料照" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5.jpeg"><div id="newsphoto_title">李筱峰教授：那些罵人數典忘祖的人，往往只會背誦「黨國教育」配給（灌輸）給他的一些界定模糊的「中華兒女」、「炎黃子孫」之類的政治神話，真正要他們去追尋自己近幾代的祖先，卻茫然不知。圖為李筱峰教授2017年3月出席彭明敏教授「寫給台灣的備忘錄」新書發表會。圖／張家銘，民報資料照</div></div><div id="newscontent" itemprop="articleBody"><p><strong><span style="color:#B22222">前言</span></strong></p><p>最近有一位先生強調台灣人都是「琶侃國人」，我們要「復國」。原來他將西方文獻中曾經稱台灣為Paccan，就譯為「琶侃」（學者多譯為「北港」），而且他還強調台灣根本沒有來自閩粵的移民，全都是原住民琶侃人漢化的。我提出質疑，因此，他開始罵我是「華奴化後的無恥嘴臉」、「在學習支那厚黑學後認盜作祖，臉皮也真的養成如支那人的厚比城牆」「直到現在還不承認自己的祖先，甚至污衊祖先，真是禽獸不如」。</p><p>這位在臉書上不斷罵我「數典忘祖」（統派中國人也這樣罵我）的人，讓我想起，我現在正在進行的回憶錄，其中有一章剛好就叫做〈數典不忘祖〉，現在我就節錄其中一兩節，回答這位「琶侃人」。</p><p>年少時代我曾聽我祖父不只一次告訴我們，我們祖先是從福建同安來的。祖父還可以唸出他的祖父的原居地址是「福建省泉州府同安縣山邊里18都」。因此，年輕時代如果有人問我祖先哪裡來？我會不假思索地回答：「我五代以前的祖先來自福建同安」。</p><p>但是覺醒之後（我有兩次的覺醒，容本書後敘），我不再這樣回答了。現在若問我祖先哪裡來？我會反問：「你問的是我的哪一代的哪一位祖先？」因為我的祖先眾多，有父系，有母系，怎麼可能全部都來自中國福建同安？</p><p>數十年來，我努力去數典追尋，替自己做出五代內的「祖譜」(pedigree chart)，以下是我五代內的祖譜（請注意！是「祖先譜係」的「祖譜」，不是傳統以男性為中心的「族譜」）：</p><p><img alt src="https://image.peoplenews.tw/collection/1598322574.jpg" style="height:341px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">李筱峰教授整理的五代「祖譜」(pedigree chart)。圖／李筱峰提供</span></span></strong></p><p>我的第一代祖先就是父母二人，第二代祖先就是內外祖父母共4人，所以往上推，第N代祖先就是2的N次方，第五代祖先是2的5次方共計32人。我以前回答說「我五代前的祖先來自福建同安」，這可能嗎？第五代的32位祖先怎麼可能那麼湊巧都來自福建同安？原來我以前說的「五代以前的祖先」，只是指我的爸爸的爸爸的爸爸的爸爸的爸爸，那位叫做「李巖」的祖先。其餘的31位祖先都沒有算進去，這太數典忘祖了吧！我姓李，但並非只有姓李的才是我的祖先，我五代之內的祖先查得出姓名的就有林、葉、董、楊、黃、吳、蔡、柯、謝、周等姓，還有許多未查出來（打上問號）的，他/她們都是我的血脈所承自的祖先。</p><p><strong><span style="color:#B22222">跳出男性父權與漢族中心的祖先觀</span></strong></p><p>這個父系、母系並重的「祖譜」，與傳統的「族譜」意義迥然不同：</p><p>一、打破男性父權中心，建立男女平權的祖先觀。請再看看我上面的祖譜表，任何一個格子（不論有無姓名）都代表一位祖先，設若他/她們當中有任何一個人不存在(也就是任何一個格子如果沒有了)，往下就沒有我的出現，可見他/她們與我的關係之密切，可見男女祖先同等重要。傳統的「宗祠」、「祭祖」，只祭拜同姓祖先（亦即表中最左的那一欄位），其他的祖先都不在祭拜範圍，簡直數典忘祖！傳統的「族譜」完全是以父權社會男性中心為思考，設定某一男性(如來台開基者)為基點﹐往下記列歷代子嗣﹐我只是其後代子嗣之一。這種「族譜」又往往不列妻室全名﹐而只寫黃氏﹑林氏等，完全不把女性看在眼裡。</p><p>二、打破漢族中心，建立「原、漢並重」的祖先觀。我五代以內的祖先加起來共62位，這62人全都來自唐山的漢人或純漢人後裔嗎？怎麼可能？難道平埔族都滅種，而由來自閩粵的移民所取代？這裡面當然有許多平埔族或具平埔族血統的祖先。雖然全部都是漢姓，但其中說不定也有清乾隆時代給南島民族的「賜姓」。如果再往上追溯更多的祖先，可能平埔族出現的比例更高。所以，如果只有「唐山公」才算祖先，則對平埔祖先（或稱南島語族祖先）也簡直數典忘祖！以我所知，在我的祖先當中﹐有許多是屬於南島民族的平埔族西拉雅人(包括麻豆社﹑蕭壟社)。我曾經將我的祖譜展示給研究台灣血統的權威林媽利教授看，林教授指出其中第四代祖先的「吳意（哀娘）」可能是平埔族，她說「哀娘」的稱呼常出現在早年的平埔族人。林教授這一提醒，也讓我想起，今天台南新化（以前的「大目降社」所在地）就有許多姓「哀」的平埔族後裔。</p><p>許多心向中國的「統」派，常常辱罵「台獨是數典忘祖」。我每次被辱罵「數典忘祖」時，就很想找對方比賽，看看誰列出自己祖先的名字列得多？那些罵人數典忘祖的人，往往只會背誦「黨國教育」配給（灌輸）給他的一些界定模糊的「中華兒女」、「炎黃子孫」之類的政治神話，真正要他們去追尋自己近幾代的祖先，卻茫然不知。追蹤不出結果還無所謂，問題是他們根本沒有想要追蹤，因為他們心中完全沒有母系祖先的存在，這才真的數典忘祖！</p><p>我前面所做的祖譜，是得自一位美國朋友給我的靈感。我認識一位美國朋友﹐他是來自美國加州的Ronald B McGhie(漢名牧漢龍)先生。有一次閒聊中，他談到他正在建立他的「祖譜」(pedigree chart)，他出示他所追蹤建立的祖先譜系表給我看，我的眼睛頓然為之一亮。</p><p>這位美國朋友以他本身為基點，往上追溯他的祖先，父系祖先與母系祖先並重，追蹤歷代祖先的姓名﹑出生年﹑出生地，列表記錄。他本人出生於美國加州﹐他的第一代祖先兩人(即父母親)和第二代祖先4人(即內祖父母﹑外祖父母)則是猶他州鹽湖城的人﹔第三代祖先8人(曾祖父母)當中，出現兩位丹麥人﹔再往上推的第四代祖先16人當中，出現3個丹麥人、1個瑞典人、2個蘇格蘭人、2個英格蘭人﹔到了第五代祖先32人，雖然沒有完全掌握到，但出現的不同籍貫更多，除了丹麥、瑞典、蘇格蘭、英格蘭之外，又有愛爾蘭人和冰島人。</p><p>這位美國朋友的「祖譜」給我很大的啟發，美國人牧漢龍先生的祖先們，各有不同的籍貫或國籍。喜歡用「祖籍」來思考「國籍」的所謂「中國人」，看了這份「祖譜」之後，是否會罵「美獨」份子「數典忘祖」呢？</p><p><strong><span style="color:#B22222">原來我是雜種</span></strong></p><p>國家不是建立在血緣的基礎上，祖先則當然是以血緣為思考。建立獨立自由的國家當然是我的理想，但了解自己的血緣，也是出於好奇和情感。為了瞭解自己的血緣，我特地請林媽利醫師幫我抽血化驗，結果報告出來了。以下是林教授給我的血統分析報告：</p><p><img alt src="https://image.peoplenews.tw/collection/1598322509.jpg" style="height:508px; width:400px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">李筱峰教授血統分析報告。圖／李筱峰提供</span></span></strong></p><p>報告的結論說：「李筱峰先生的母系血緣應來自印度東北方的少數民族。父系血緣為非華人東南亞的血緣。組織抗原屬於閩越族人的血緣。」我不僅有南島民族血緣（報告中使用「非華人東南亞血緣」）以及來自中國的閩越族。所以我的血統不是單一來自中國，也不是單一源自台灣原住民族，而是混血的。我相信台灣人當中像我這樣混血的人很多（根據林媽利醫師的研究報告，比例高達85%）。更讓我驚訝的是，我的母系血緣竟然還有來自印度東北方的少數民族。當我得知我有印度血統時，我哈哈大笑告訴林媽利醫師：「你知道我小時候的綽號叫什麼嗎？我小時候很黑，家人常常叫我『印度仔』。」林醫師聽了，笑著說「這麼巧！這麼巧！」。</p><p>為何我的母系祖先中有印度血統？我以台灣史研究者的背景來解讀：在荷蘭殖民台灣時期，曾經從印度引進120頭的黃牛來台灣，還設「牛頭司」的機構來管理牛隻的養蓄事宜。牛要引進台灣，不可能牛隻自己搭船來，必得有人引領。荷蘭時代確實也有印度人被帶來台灣。所以生長於南部的我，在母系祖先中會有印度人，應該不難理解。</p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專欄屬作者個人意見，文責歸屬作者，本報提供意見交流平台，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');
</script></div></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><!-- peoplenews_news_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="2601063675" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/8fdfa8aa-50eb-4d05-9d60-a77e3ecff1d5" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><!-- peoplenews_footer_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="4765278634" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-8365430364540123",enable_page_level_ads:true});
</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>