<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【影音】台灣音樂館翁誌聰：10月2日高雄「蕭泰然紀念音樂會」 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;衛武營國家藝術文化中心與國立傳統藝術中心臺灣音樂館，今年展開三年的「臺灣作曲家系列」館際合作，首檔推出兩位高雄人蕭泰然與陳主税兩位臺灣音樂大師的聯展與音樂會。&lt;/p&gt;&lt;p&gt;「蕭泰然紀念音樂會」將率先在10月2日(五)下午5點在衛武營國家藝術文化中心戶外劇場演出。台灣音樂館主任翁誌聰推崇泰然作品如「出外人」、「玉山頌」、「台灣翠青」&amp;hellip;等眾多音樂作品充滿對台灣的感情，他說：「音樂是感人的，大家來聽就&lt;/p&gt;"><meta property="dable:item_id" content="5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><meta property="dable:author" content="文/陳俊廷"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><meta property="og:url" content="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><meta property="og:title" content="【民報】【影音】台灣音樂館翁誌聰：10月2日高雄「蕭泰然紀念音樂會」"><meta property="og:image" content="https://image.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e.jpg"><meta property="og:description" content="衛武營國家藝術文化中心與國立傳統藝術中心臺灣音樂館，今年展開三年的「臺灣作曲家系列」館際合作，首檔推出兩位高雄人蕭泰然與陳主税兩位臺灣音樂大師的聯展與音樂會。「蕭泰然紀念音樂會」將率先在10月2日(五…"><meta property="og:updated_time" content="1601433634"><meta property="article:section" content="文化"><meta property="article:published_time" content="2020-09-30 10:40:34+08:00"><meta property="article:modified_time" content="2020-09-30 10:40:34+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/ef163711-80dd-4c91-907f-fa94f47aaf5e"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【影音】台灣音樂館翁誌聰：10月2日高雄「蕭泰然紀念音樂會」</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【影音】台灣音樂館翁誌聰：10月2日高雄「蕭泰然紀念音樂會」"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/文化"><div class="breadcrumb_text">文化</div></a></div><h1 class="news_title" itemprop="headline">【影音】台灣音樂館翁誌聰：10月2日高雄「蕭泰然紀念音樂會」</h1><h2 class="news_subtitle">台灣音樂館位在士林，典藏台灣所有音樂家包含作品、手稿、文物、研究、推廣、音樂會…。翁誌聰是台南人，2014年1月返鄉接任國立台灣文學館館長，2015年7月返回台北轉任台灣音樂館。他歡迎大家有空去走走！</h2><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文/陳俊廷</span></span><span>&nbsp;</span><span class="date">2020-09-30 10:40</span><meta itemprop="datePublished" content="2020-09-30 10:40:34+08:00"><meta itemprop="dateModified" content="2020-09-30 10:40:34+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;衛武營國家藝術文化中心與國立傳統藝術中心臺灣音樂館，今年展開三年的「臺灣作曲家系列」館際合作，首檔推出兩位高雄人蕭泰然與陳主税兩位臺灣音樂大師的聯展與音樂會。&lt;/p&gt;&lt;p&gt;「蕭泰然紀念音樂會」將率先在10月2日(五)下午5點在衛武營國家藝術文化中心戶外劇場演出。台灣音樂館主任翁誌聰推崇泰然作品如「出外人」、「玉山頌」、「台灣翠青」&amp;hellip;等眾多音樂作品充滿對台灣的感情，他說：「音樂是感人的，大家來聽就&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e.jpg" alt="「蕭泰然紀念音樂會」將率先在10月2日(五)下午5點在衛武營國家藝術文化中心戶外劇場演出。(圖/陳俊廷)" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e.jpg"><div id="newsphoto_title">「蕭泰然紀念音樂會」將率先在10月2日(五)下午5點在衛武營國家藝術文化中心戶外劇場演出。(圖/陳俊廷)</div></div><div id="newscontent" itemprop="articleBody"><p>衛武營國家藝術文化中心與國立傳統藝術中心臺灣音樂館，今年展開三年的「<a name="OLE_LINK1"></a><a name="OLE_LINK2"></a>臺灣作曲家系列」館際合作，首檔推出兩位高雄人蕭泰然與陳主税兩位臺灣音樂大師的聯展與音樂會。</p><p>「蕭泰然紀念音樂會」將率先在10月2日(五)下午5點在衛武營國家藝術文化中心戶外劇場演出。台灣音樂館主任翁誌聰推崇泰然作品如「出外人」、「玉山頌」、「台灣翠青」&hellip;等眾多音樂作品充滿對台灣的感情，他說：「音樂是感人的，大家來聽就能感受，攏知影」。適逢中秋連假歡迎大家到衛武營戶外廣場參加《我們的土地．高雄的歌》蕭泰然紀念音樂會。</p><p>此外，11月7日(六)於表演廳舉辦的《陳主税樂展》，翁誌聰表示，陳主稅因為較早過世至今已32年，但他與蕭泰然老師都有很深的台灣感情&hellip;.</p><p>台灣音樂館位在士林，典藏台灣所有音樂家包含作品、手稿、文物、研究、推廣、音樂會&hellip;。翁誌聰是台南人，2014年1月返鄉接任國立台灣文學館館長，2015年7月返回台北轉任台灣音樂館。他歡迎大家有空去走走！</p><p>另值一提的是，翁誌聰說，明年將推出郭芝苑老師音樂並和衛武營合作，期待在相會！</p><p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/gWUc2-1thb4" width="560"></iframe></p><p>※臺灣音樂館自2012年5月20日起為國立傳統藝術中心之派出單位。在原2003年成立之「民族音樂研究所」及97年4月成立之「臺灣音樂中心」基礎下擴展音樂保存與推廣範圍。設有以音樂為主題的專門資料館，資料館典藏範圍以臺灣各族群之音樂為主，亞太及世界民族音樂為輔，內涵包括：歌謠、說唱音樂、戲曲音樂、傳統器樂、舞蹈音樂、儀式宗教音樂及臺灣音樂當代創作等。 資料館對外開放時間： 每週二至週日 10:00-18:00 週一及國定假日(含連假)不對外開放</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/ef163711-80dd-4c91-907f-fa94f47aaf5e"><div id="news_neighbors_next">吳三連獎第41屆得主文藝講座  11月1日起登場</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/5f017c8c-d45a-4441-ae1d-18b1bb05dd0e" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>