<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz，1901〜1987）（下） | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;廿世紀小提琴家中，創作才華僅次於克萊斯勒&lt;/p&gt;&lt;p&gt;在廿世紀的小提琴家中，以克萊斯勒的作曲才華最高，他創作了20多首小提琴的精緻小品，經常音樂會中演出；其次就是海菲茲，他幾乎認識所有當代著名的作曲家：葛希溫、艾爾嘉、西貝流士、普羅柯菲夫、蕭斯塔高維奇、華爾頓、康果爾等，加上他本身也有作曲才華，因此這些作曲家的作品，一旦被海菲茲演出過，便會立刻流行起來，成為廿世紀的經典曲目。海菲茲改編過其他作曲家的作品，如&lt;/p&gt;"><meta property="dable:item_id" content="7acf2c05-0467-4981-b0df-1a72bb578838"><meta property="dable:author" content="林衡哲"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><meta property="og:url" content="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><meta property="og:title" content="【民報】【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz，1901〜1987）（下）"><meta property="og:image" content="https://image.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838.jpg"><meta property="og:description" content="廿世紀小提琴家中，創作才華僅次於克萊斯勒在廿世紀的小提琴家中，以克萊斯勒的作曲才華最高，他創作了20多首小提琴的精緻小品，經常音樂會中演出；其次就是海菲茲，他幾乎認識所有當代著名的作曲家：葛希溫、艾爾…"><meta property="og:updated_time" content="1626329100"><meta property="article:section" content="專欄"><meta property="article:section" content=""><meta property="article:published_time" content="2021-07-15 14:05:00+08:00"><meta property="article:modified_time" content="2021-07-15 14:05:00+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz，1901〜1987）（下）</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz，1901〜1987）（下）"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/專欄"><div class="breadcrumb_text">專欄</div></a><div class="breadcrumb_path"></div><div class="breadcrumb_text"> <a href="/list/"></a></div></div><h1 class="news_title" itemprop="headline">【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz，1901〜1987）（下）</h1><div id="news_author"><span class="date">2021-07-15 14:05</span><meta itemprop="datePublished" content="2021-07-15 14:05:00+08:00"><meta itemprop="dateModified" content="2021-07-15 14:05:00+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="cover_author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/list/專欄/1390192014"><div class="image"><img src="https://image.peoplenews.tw/collection/1390192014.jpg" onerror="this.src='/images/logo_single.png';"></div></a><div class="text"><a href="/list/專欄/1390192014"><div class="title" itemprop="name">林衡哲</div></a>林衡哲，醫師,旅美行醫與從事文化扎根工作30年。美國小兒科學院院士，早年曾編譯有《羅素傳》、《羅素回憶集》、《二十世紀代表性人物》 等書，是海外台灣人中最努力在推動台灣文化運動者之一。1997年後返台，近年來積極投入音樂欣賞領域，是國內非常重要推介馬勒音樂的聆賞人。<a href="/list/專欄/1390192014"><div class="more">[完整介紹]</div></a></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;廿世紀小提琴家中，創作才華僅次於克萊斯勒&lt;/p&gt;&lt;p&gt;在廿世紀的小提琴家中，以克萊斯勒的作曲才華最高，他創作了20多首小提琴的精緻小品，經常音樂會中演出；其次就是海菲茲，他幾乎認識所有當代著名的作曲家：葛希溫、艾爾嘉、西貝流士、普羅柯菲夫、蕭斯塔高維奇、華爾頓、康果爾等，加上他本身也有作曲才華，因此這些作曲家的作品，一旦被海菲茲演出過，便會立刻流行起來，成為廿世紀的經典曲目。海菲茲改編過其他作曲家的作品，如&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838.jpg" alt="海菲茲Jascha Heifetz, circa 1969-1970。圖／擷自pbs網站，RCA" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838.jpg"><div id="newsphoto_title">海菲茲Jascha Heifetz, circa 1969-1970。圖／擷自pbs網站，RCA</div></div><div id="newscontent" itemprop="articleBody"><p><strong><span style="color:#B22222">廿世紀小提琴家中，創作才華僅次於克萊斯勒</span></strong></p><p>在廿世紀的小提琴家中，以克萊斯勒的作曲才華最高，他創作了20多首小提琴的精緻小品，經常音樂會中演出；其次就是海菲茲，他幾乎認識所有當代著名的作曲家：葛希溫、艾爾嘉、西貝流士、普羅柯菲夫、蕭斯塔高維奇、華爾頓、康果爾等，加上他本身也有作曲才華，因此這些作曲家的作品，一旦被海菲茲演出過，便會立刻流行起來，成為廿世紀的經典曲目。海菲茲改編過其他作曲家的作品，如今已經變成音樂會的經典曲目，比較著名的有：Ponce《Estrellita，1928》、Dinicu《Hora Staccato，1930》、Gershwin《三首鋼琴前奏曲，1942》、葛希溫《歌劇波基和貝絲主題曲，1944》、Marjorie Goetschius《When You Make Love to Me，1946》，此曲後來由歌王平克萊斯貝（Bing Crosby）唱紅。</p><p><strong><span style="color:#B22222">琴藝超越恩師奧爾，但是教學成就不如恩師奧爾</span></strong></p><p>海菲茲記得他的恩師奧爾有一次告訴他：「有一天，你將有足夠的能力，去教別人。」他自己也覺得：「我不把我的琴藝傳下去的話，也許就會失傳了。」因此在1958年他在紐約聯合國做盛大的演出後，達到他演奏生涯的高峯後，58歲的海菲茲決心把重心放在教育下一代，他先在加州大學洛杉磯分校教了三年，1962年他決定接受南加州大學小提琴大師班講座教授之職。這是他一生最重要的決定之一，他在南加大整整教了將近十年小提琴大師班才退休，他的大師班教學都有留下錄影記錄在You Tube 上都可以看到。</p><p>平心而論，海菲茲雖然是頂尖的小提琴家，但卻不是理想的小提琴教師，因為他太過威權的形象和缺乏個人溝通的能力，使他無法成為完美的教師，但是他本人非常重視教師之職，他把入學的標準定得很高，對學生的要求也很高，他特別重視學生佛萊曼的技巧要完美，音諧練習的重要性，而他的學生也一樣的追求技巧的完美，但缺點是把技巧的完美當做目標的話往往忘記了表現音樂的偉大感人才是真正的重要目標，海菲茲教學時，很重視細節，偶爾會以幽默的口吻，給學生做建設性建議，碰到艱難的樂段，他也會拉琴給學生做示範一下。在十年間，他大約教了150位學生，其中最出色的是1974年贏得柴可夫斯基國際小提琴大賽首獎得主美國小提琴家佛勒爾（Fedora）（跟2015年台灣曾宇謙一樣，銀牌獎，但是金牌從缺）另外一位是柴可夫斯基大賽得第六名的佛萊曼（Erick Friedman）。綜觀教學生涯，海菲茲在小提琴演奏上，與他的恩師奧爾相比，可說是「青出於藍而勝於藍」，但在教學成就上，還是奧爾厲害，他一口氣培養了：艾爾曼、海菲茲、密爾斯坦、和Zimbalist等四位世界級的小提琴家。</p><p><img alt src="https://image.peoplenews.tw/collection/1626326686.gif" style="height:338px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">海菲茲的教學照片。圖／擷自海菲茲官網</span></span></strong></p><p><strong><span style="color:#B22222">晚年教學外，也關心社會議題，特別是對抗《空氣污染》</span></strong></p><p>晚年右肩受傷的海菲茲除了專心教學之外，他也開始関心社會政治議題，他公開推動建立《911》成為緊急事件的呼叫號碼這點他成功了，他也發起了《空氣清潔運動》，他不但說説而己，為此他身體力行，把他的Renault 汽車，在1967年改為電動車，因此海菲茲是人類史上，最早使用電動汽車的先驅者，同時他也教他南加大的學生戴上防毒面罩，來對抗《空氣污染》。因為海菲茲是猶太人，因此像魯賓斯坦一樣，也把以色列視為精神祖國，1953年他第三次到耶路撒冷舉行小提琴演奏會時他的節目包括德國作曲家理查．史特勞斯的小提琴奏鳴曲，在當時理查．史特勞斯和華格納作品在以色列是禁演的，因為他們這二位作曲家，被認為是親納粹黨的，那時猶太大屠殺事件才發生不到十年，最後以色列土教育部長親自出面，要求不要演出此曲，但是海菲茲抗議道：「音樂藝術應該超越政治，我不會改變我的節目，我有權利決定我要演出的節目。」他巡迴演出理查．史特勞斯小提琴奏鳴曲之後，以色列聽眾的反應是一片死寂。有一次在耶路撒冷獨奏會結束之後，在海菲茲住的旅館外面，突然有一位暴徒，用鐡棍要破壞海菲茲寶貝的小提琴，他立刻用右手保護他的名琴，這個年輕人屬於耶路撒冷的暴力集團，後來被他跑掉了。此事成為報紙的頭條新聞，海菲茲聲明他仍然會演出理查&middot;史特勞斯的作品，不過為了避免再發生意外事件，他在下一場音樂會，就不再演出此曲，也因為這次事件，海菲茲在1970年才第四次去以色列開音樂會。</p><p><strong><span style="color:#B22222">海菲茲擁有的名琴</span></strong></p><p>海菲茲一生擁有四把名琴：（1）1714Dolphin Stradivarius，目前這把琴，由日本音樂基金會所收藏；（2）1731《Piel》Stradivarius;（3）1736 Carlo Tononi，1917年美國卡內基首演，就是用這把琴，他去逝後，他把此名琴贈送給他的南加大助理教授克羅絲（Sherry Kloss）她是《The Jascha Heifetz Society》的創辦人，並且寫了一部傳記《我眼中的海菲茲》；（4）1742exDavid Guarneri del Gesu：這把琴是海菲茲生前最愛，直到他去世前仍在使用，目前收藏在舊金山尊榮博物館，在遺囑中，海菲茲特別交代，這把琴祗有在特別的紀念日，才能由適合的小提琴家借用。</p><p>1981年2月2日，海菲茲靜靜地在家裡渡過他的80歲生日，拒絕參加任何人為他辦的生日慶祝活動，但是就在那天晚上，在紐約林肯中心的Alice Tully Hall，傑出的以色列小提琴家帕爾曼，在一場室內樂音樂會開演前，突然對聽眾説：「各位淑女和紳士們，今天是有史以來最偉大的小提琴家海菲茲的80歲生日，我希望我們大家一起向海菲茲致敬，期待他有一個健康和快樂的生日。」在這裡帕爾曼成為他們這一代小提琴家的代言人，把海菲茲當做令人尊敬的追求完美的偶像。</p><p>雖然有人批評海菲茲，像《機器人》，演奏時，常常面無表情，事實上，他是一位天生的音樂人，他擁有完美的耳朵、他有流暢的鋼琴演奏技巧，在室內樂方面，他與樂友們合作得水乳交融而不失其領導力，而且他也是小提琴和鋼琴曲的改編大師，更難得的是他也喜愛爵士樂的旋律，他經常鼓勵他的作曲家好友，創作一些爵士音樂的作品給他拉。</p><p><strong><span style="color:#B22222">海菲茲二度婚姻，並有三個孩子</span></strong></p><p>海菲茲一生結婚過二次，年輕時海菲茲喜愛照相機和看電影，有一次他去看佛羅倫斯&middot;畢多主演的電影，他驚為天人，並默默發誓要娶她為妻，佛羅倫斯的第一任丈夫是著名的電影大導演King&nbsp; Vidor，因為丈夫的提拔，她成為默片時代的一代影后，他們在l918年生了女兒Suzanne，1924年佛羅倫斯與導演丈夫離婚，1926年海菲茲才娶了這位夢中情人，海菲茲與第一任夫人生了二個孩子女兒Josefa 和兒子Robert，並且正式認養了Suzanne，1946年佛羅倫斯發現海菲茲有新的女友，就自動退讓，和平協議離婚；1947年海菲茲與Frances Spiegelberg 結婚，倆人都是第二次結婚，1948年他們的愛情結晶Jay出生，長大後Jay繼承了父親對攝影的興趣，他成為專業攝影師，專門為好萊塢碗和洛杉磯文化中心拍攝專輯。1963年海菲茲又與第二任夫人離婚，顯示海菲茲並不是容易相處的人。晚年都是他的秘書兼小提琴助理在照顧他。其中最重要的是Ayke Agus 她出生印尼，是優秀的小提琴家兼鋼琴家，最後15年大部份都是她在照顧海菲茲，他去世後，她替恩師寫了一本《我所知道的海菲茲》，是瞭解海菲茲晚年最好的一本書，而且她也把海菲茲教學法活學活用，後來她成為青少年室內樂的國際級名師。</p><p><img alt src="https://image.peoplenews.tw/collection/1626262351.jpg" style="height:365px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">小提琴泰斗海菲茲（Jascha Heifetz）（左２）80歲生日與他的孩子們合影。圖／擷自Jascha</span></span></strong> <strong><span style="font-size:14px"><span style="color:#006400">Heifetz官網</span></span></strong></p><p><strong><span style="color:#B22222">海菲茲是拍過最多電影的小提琴家</span></strong></p><p>1987年他不慎在家中跌倒，不久就生病，最後在12月10日病逝洛杉磯西拉塞奈醫學中心，終於走完他多釆多姿的一生，他去世之後才獲得葛萊米終身成就奬，也同時被列入《葛萊米名人堂》。海菲茲可能是拍過最多電影的古典音樂家：（1）1939年《They Shall Have Music》，他在這部電影擔任主角，描述他以小提琴演奏，挽救了一所窮人音樂學校面臨關閉的命運。（2）1947年《Carnegie Hall》，他在這部電影中與指揮大師Fritz Reiner 合作，演出柴可夫斯基小提琴協奏曲第一樂章，安撫了男主角的悲傷的心。（3）1951年《Of&nbsp; Men and Music》海菲茲也是主角之一。（4）1963年美國公共電視台，開始實況轉播海菲茲的南加大《大師班》。（5）1971年NBC電視台實況轉播海菲茲、Brooks Smith 和巴黎國家交響樂團的音樂會。這場音樂會，當時我在紐約，有看到這場電視直播。（6）2011年《海菲茲：上帝的小提琴手》在洛杉磯市中心Colburn音樂舉行世界首映，這是海菲茲一生最完整的紀錄片。把他一生的成就和個人的人生觀與生活經驗，忠實地描述出來。</p><p><img alt src="https://image.peoplenews.tw/collection/1626328652.jpg" style="height:363px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">海菲茲（左2）參與電影演出的照片。圖／擷自海菲茲官網</span></span></strong></p><p><strong><span style="color:#B22222">海菲茲逝世後，小提琴名家對他的評語</span></strong></p><p>小提琴教育家兼名小提琴家曼紐恩説：「他可能是我們這個時代最偉大的小提琴家，我必須説他是我最大的靈感泉源。我從他身上得到不少啓示。」蘇顯達恩師亨利．謝霖説：「小提琴家的皇帝」；曾宇謙恩師Rosand 説：「他是傑出小提琴家中，最偉大的一位。」帕爾曼說：「菲海茲是我的音樂上帝。」俄國最傑出的小提琴家Oistrakh 說：「雖然優秀的小提琴家不少，而海菲茲就是海菲茲，海菲茲屬於《鶴立雞群》的存在。」 2001年海菲茲百歲冥誔時，立陶宛音樂&amp;戲劇學院弦樂系主任Petras Radzevicius建議立陶宛文化部設立基金會，舉辦第一屆海菲茲國際小提琴大賽，由拉托維亞小提琴大師Gidon Kremer擔任藝術總監，每年都有50位左右世界各地的好手來參加，目前已經辦到第六屆，可惜還沒有台灣小提琴家得獎。</p><p>海菲茲逝世後，把他私人工作室《Heifetz Studio》原封不動的捐給Colburn 音樂學院，而目前擔任海菲茲榮譽講座教授李普賽（Robert Lipsett，1947〜），他培養了無數南加州的小提琴高手，其中最傑出便是目前擔任芝加哥交響樂團首席的台裔小提琴家陳慕融，他可能是唯一參加過海菲茲大師班的台灣小提琴家。</p><p><img alt src="https://image.peoplenews.tw/collection/1626328120.jpg" style="height:491px; width:500px"/><br/><strong><span style="font-size:14px"><span style="color:#006400">陳慕融Robert Chen是台灣唯一參加過海菲茲大師班的台灣小提琴家。圖／擷自國立台灣交響樂團網站</span></span></strong></p><p><strong><span style="color:#B22222">結語與感言&nbsp;</span></strong></p><p>我在1968年出國之前，祗有二場小提琴演奏會印象比較深刻，一場是李泰祥演出貝多芬小提琴協奏曲，一場郭美貞指揮國際知名小提琴家奧列夫斯基演出的音樂會，如是而已。1968年7月到紐約最大原因，不是為了習醫，而是因為紐約是美國的音樂首都，雖然當時醫務繁忙，但是我仍然發誓要聽盡所有廿世紀當代名家的演出，而且小提琴又是我最喜歡的樂器，記得在紐約十年（1968〜78）和南加州廿年（1978〜98），比較感動和印象深刻的小提琴演奏會有：</p><p>（1）義大利小提琴家Erica Morini，在大都會博物館演出貝多芬小提琴協奏曲，非常溫柔動人。</p><p>（2）三次在卡內基音樂廳欣賞到，俄國小提琴大師Oistrakh 和鋼琴大師Richter演出的獨奏會，那時大概半年前就要訂票，全場爆滿，雖然美蘇仍然在冷戰，但是音樂卻讓俄國人與美國人水乳交融地共享音樂的精神響宴，這是我在紐約十年聽到的最完美的小提琴獨奏會。</p><p>（3）義大利小提琴家Ricci演出巴格尼尼24首小提琴狂想曲，他的技巧驚人，他也來過台灣演出。</p><p>（4）蘇顯達恩師享利．謝霜演出他發現的巴格尼尼第四號小提琴協奏曲世界首演。非常精彩，終身難忘。</p><p>（5）法國小提琴家法蘭西斯蓋第與蘇黎世室內樂團演出莫札特第三號小提琴協奏曲，他把莫札特音樂的純淨之美，完全呈現出來，改變了我對莫札特小提琴協奏曲的看法。</p><p>（6）鄭京和1970年在卡內基音樂廳，演出布魯夫小提琴協奏曲，使我產生東方人的驕傲。</p><p>（7）1988年林昭亮與芬蘭指揮Salonen在華府甘迺迪中心，演出丹麥作曲家卡爾&middot;尼爾遜小提琴協奏曲，全場起立鼓掌，林昭亮不但復活此曲，我促使我萌生：催生蕭泰然創作台灣音樂史上第一首小提琴協奏曲的念頭。後來加上西貝流士小提琴協奏曲的唱片，林昭亮與Salonen同時獲得最高榮譽的Gramaphone Award，這張唱片使林昭亮被譽為年輕一輩的海菲茲。</p><p>（8）1992年11月13日林昭亮與大山平一郎合作，聖地牙哥交響樂團，世界首演蕭泰然小提琴協奏曲。這是美國重要交響樂團第一次在美國演出臺灣作曲家的重要作品，我那臺灣產生世界級演奏家，世界級作曲家的夢想，終獲實現。</p><p>（9）2015年曾宇謙在莫斯科打敗天下無敵手，榮獲柴可夫斯基國際小提琴大賽首獎，轉播「柴可夫斯基＆西貝流士小提琴協奏曲」全球，也非常感動，不久曾宇謙與國台交，到星加坡演出蕭泰然小提琴協奏曲，全場觀眾，起立鼓掌，征服了星國聽眾。</p><p>（10）2021年蜚聲國際的台灣小提琴家黃俊文，與呂紹嘉&amp;NSO演出海菲茲催生的英國作曲家Walton小提琴協奏曲，在台北國家音樂廳演出，黃俊文溫暖的琴音與技巧的完美，相信海菲茲如果地下有知，也會很感動。</p><p>以上是我一生中比較感動的小提琴音樂會，當然我最大的遺憾是沒有聽過海菲茲的現場音樂會，他最後一場音樂會是1972年在洛杉磯文化中心舉行，那時我還住在紐約，無法出席，我祗看到1971年他在法國舉行的那一場小提琴獨奏會，由BrooksSmith 伴奏，他那時拉的二首曲子：莎拉沙第《流浪者之歌》及《巴赫Chaconne》，仍然是我百聽不厭的曲子，而海菲茲對這二首曲子的詮釋，至今仍然沒有人會超越過他。（2021年7月12日寫於南加州亞伯蘭市）（全文完）</p><p><span style="color:#0000CD">延伸閱讀：</span><u><a href="https://www.peoplenews.tw/news/86d09134-c979-4e36-bde2-6a37244c68ff" target="_blank"><span style="color:#0000CD">【專欄】出生立陶宛的廿世紀小提琴泰斗海菲茲（Jascha Heifetz）（上）</span></a></u></p><p><hr/><strong><span style="font-size:18px"><span style="color:#808080">專欄屬作者個人意見，文責歸屬作者，本報提供意見交流平臺，不代表本報立場。</span></span></strong></p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/7acf2c05-0467-4981-b0df-1a72bb578838" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">鮮好購</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://www.freshgood.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;">加入會員贈50元再抽本土水果箱 &#187;</a></div><div id="area_freshgood"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2021&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載&nbsp;<a target="_blank" rel="noopener" href="https://www.jfetek.com/">本網站由Jfetek維護運作</a></div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://freshgood.tw/api/Products?leaf=1&count=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.Data.Products;     
    renderFreshgood('#area_freshgood', json, json.length);
  }
});

function renderFreshgood(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="https://www.freshgood.tw/Shop/Product?Id=' + item.Id + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.Picture + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.Title + '">' + item.Title + '</div>';
    html +=   '<div class="author">' + item.Title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>