<!DOCTYPE html><html lang="zh-Hant-TW"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>【影音】輔英校長顧志遠：由世界看台灣與輔英培育國家人才願景 | 民報 Taiwan People News</title><meta name="description" content="&lt;p&gt;武漢肺炎新冠疫情蔓延之際，世界衛生組織(WHO)今年4月7日在一份報告中表示，護理師是任何醫療體系中的支柱，雖然2013年到2018年間，全球增加470萬名護理師，但目前仍短缺590萬護理人員。&lt;/p&gt;&lt;p&gt;「少子化」與「老齡化」的台灣當前，由世界看台灣「護理師荒不荒?」是一個嚴肅的重要課題。輔英大學是台灣培育護理人員的名校，護理系是全台灣最大學系，一個系有四千人，一年約有千位護理系同學畢業。影音訪談輔英大學&lt;/p&gt;"><meta property="dable:item_id" content="81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><meta property="dable:author" content="文/陳俊廷"><meta name="charset" content="UTF-8"><meta name="language" content="zh_TW"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all,follow"><meta name="keywords" content="民報 報紙 電子報紙"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="canonical" href="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><meta property="fb:app_id" content="414883821947749"><meta property="fb:pages" content="537582866282260"><meta property="og:locale" content="zh_TW"><meta property="og:locale:alternate" content="en_US"><meta property="og:type" content="article"><link rel="canonical" href="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><meta property="og:url" content="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><meta property="og:title" content="【民報】【影音】輔英校長顧志遠：由世界看台灣與輔英培育國家人才願景"><meta property="og:image" content="https://image.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42.jpg"><meta property="og:description" content="武漢肺炎新冠疫情蔓延之際，世界衛生組織(WHO)今年4月7日在一份報告中表示，護理師是任何醫療體系中的支柱，雖然2013年到2018年間，全球增加470萬名護理師，但目前仍短缺590萬護理人員。「少子…"><meta property="og:updated_time" content="1606287409"><meta property="article:section" content="文化"><meta property="article:published_time" content="2020-11-25 14:56:49+08:00"><meta property="article:modified_time" content="2020-11-25 14:56:49+08:00"><meta name="dailymotion-domain-verification" content="dmgif68sxx0f0ktck"><link rel="icon" type="image/x-icon" href="/images/favicon.ico"><link rel="shortcut icon" href="/images/favicon.ico"><!-- link(rel="apple-touch-icon", href="/images/logo_single_57.png")--><link rel="apple-touch-icon" sizes="72x72" href="/images/logo_single_72.png"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css"><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="/stylesheets/frontend.css"><!-- Global site tag (gtag.js) - Google Analytics--><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-46712761-1"></script><script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46712761-1');
gtag('config', 'UA-46712761-3');</script><script data-ad-client="ca-pub-8365430364540123" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script><script>(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'peoplenews.tw');
dable('sendLog');</script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NDA5VzFYQkJSNjg0QVFFREdHUVhWODA0"></script><script async="" type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=XDQ8B19"></script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {OneSignal.init({appId: "7c3a6838-2962-435d-a458-7a3f5f0ed59c",});});
</script></head><body><header><div class="container"><div class="row"><div class="col-xs-12" id="header"><div id="header_logo" title="回首頁"><a href="/"><img src="/images/logo_full.png"></a></div><a class="hidden-xs" href="/declaration"><div id="header_about">關於民報</div></a><div class="hidden-xs" id="header_search"><form id="form_search" action="/search" method="POST"><input type="hidden" name="m" value="gs"><input type="hidden" value="1" name="status"><input type="hidden" value="PUBTIME desc" name="sortfield"><input id="header_searchbox" type="text" name="search_text" placeholder="搜尋新聞/作者" onkeypress="if(event.keyCode==13) searchBigram(event);"></form><div id="header_searchsubmit" onclick="$('#form_search').submit();"></div></div><div class="toolbar visible-xs"><div><a class="search_button" href="#"><div class="fa fa-search"></div></a></div></div></div></div></div></header><div id="search_panel"><div class="container"><div class="row"><div class="col-xs-12 main"><form action="/search" method="POST"><input type="hidden" name="sortfield" value="PUBTIME desc"><input class="searchbar" type="text" name="search_text" placeholder="搜尋新聞/作者" onfocus="this.placeholder=''" onblur="this.placeholder='#{placeholder}'" tabindex="-1"></form><div id="search_close"><div class="fa fa-times"></div></div></div></div></div></div><div id="navigation_replacer"></div><div id="navigation_container"><div id="navigation"><a id="menu_home" href="/"><div class="navigation_item"><div class="text">首頁</div><div class="sep"></div></div></a><ul class="navigation_menu" id="menu1"></ul></div></div><div id="fb-root"></div><div class="container"><div class="row"><div id="main"><a id="arrow_right" href="/news/319b83ec-a0ea-4a01-abd5-539a0a79a076"><i class="fa fa-chevron-circle-right"></i></a><div id="dialog_sendmail" title="轉寄新聞"><form class="input_form"><table><tr><th width="100">新聞標題</th><td width="360">【民報】【影音】輔英校長顧志遠：由世界看台灣與輔英培育國家人才願景</td></tr><tr><th>寄件人 E-mail</th><td><input id="mail_sender" type="text" name="sender" placeholder="twmingbo@gmail.com"></td></tr><tr><th>收件人 E-mail</th><td><input id="mail_receiver" type="text" name="receiver"></td></tr></table><input id="mail_subject" type="hidden" name="subject" value="【民報】【影音】輔英校長顧志遠：由世界看台灣與輔英培育國家人才願景"><input id="mail_eid" type="hidden" name="eid" value="#{ctrl_news.EID}"></form></div><div id="news" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peoplenews.tw/images/logo_full.png"><meta itemprop="width" content="400"><meta itemprop="height" content="100"></span><meta itemprop="name" content="民報"><meta itemprop="url" content="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"></span><div class="hidden-xs" id="breadcrumb"><a href="/"><div class="breadcrumb_icon breadcrumb_icon_home"></div></a><div class="breadcrumb_path"></div><a href="/list/文化"><div class="breadcrumb_text">文化</div></a></div><h1 class="news_title" itemprop="headline">【影音】輔英校長顧志遠：由世界看台灣與輔英培育國家人才願景</h1><h2 class="news_subtitle">PART(上) 護理師荒不荒?</h2><div id="news_author"><span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name">文/陳俊廷</span></span><span>&nbsp;</span><span class="date">2020-11-25 14:56</span><meta itemprop="datePublished" content="2020-11-25 14:56:49+08:00"><meta itemprop="dateModified" content="2020-11-25 14:56:49+08:00"></div><div id="news_toolbar"><div class="newslike" id="newslike_top"><div class="line-it-button" data-lang="zh_Hant" data-type="friend" data-lineid="@peoplenews" data-count="true" style="display: none;"></div><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><div class="fb-like" data-send="true" data-href="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42" data-layout="button_count" data-width="80" data-show-faces="false"></div></div><a target="_blank" rel="noopener" href="https://line.naver.jp/R/msg/text/?https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><img src="/images/button_line.png" style="width: 30px; margin: 0; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://plus.google.com/share?url=https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><img src="/images/button_g+.png" style="width: 30px; margin: 0 0 0 10px; vertical-align: top;"></a><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?url=https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42"><img src="/images/button_twitter.png" style="width: 30px; margin: 0px 5px 0 10px; vertical-align: top;"></a><div id="news_font_buttons"><!-- Neil_20140506: Use mailto: to do the email forwarding. Note we remove all the HTML tags.--><!-- a(id="mailto", href="#", onclick="javascript:$('#dialog_sendmail').dialog('open');")--><!--	div.toolbar_icon.toolbar_icon_email(title="轉寄新聞")--><div class="hidden-xs toolbar_icon toolbar_icon_print" onclick="window.print();" title="友善列印"></div><div class="toolbar_icon toolbar_icon_small" id="font_decrease" onclick="changeFont(false);" title="減小字型"></div><div class="toolbar_icon toolbar_icon_big" id="font_increase" onclick="changeFont(true);" title="增大字型"></div></div></div><div id="news_content"><meta itemprop="description" name="description" content="&lt;p&gt;武漢肺炎新冠疫情蔓延之際，世界衛生組織(WHO)今年4月7日在一份報告中表示，護理師是任何醫療體系中的支柱，雖然2013年到2018年間，全球增加470萬名護理師，但目前仍短缺590萬護理人員。&lt;/p&gt;&lt;p&gt;「少子化」與「老齡化」的台灣當前，由世界看台灣「護理師荒不荒?」是一個嚴肅的重要課題。輔英大學是台灣培育護理人員的名校，護理系是全台灣最大學系，一個系有四千人，一年約有千位護理系同學畢業。影音訪談輔英大學&lt;/p&gt;"><div id="newsphoto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://image.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42.jpg" alt="專訪輔英大學校長顧志遠：由世界看台灣輔英培育人才願景。(圖/陳俊廷)" onerror="this.src='/images/logo.png'"><meta itemprop="url" content="https://image.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42.jpg"><div id="newsphoto_title">專訪輔英大學校長顧志遠：由世界看台灣輔英培育人才願景。(圖/陳俊廷)</div></div><div id="newscontent" itemprop="articleBody"><p>武漢肺炎新冠疫情蔓延之際，世界衛生組織(WHO)今年4月7日在一份報告中表示，護理師是任何醫療體系中的支柱，雖然2013年到2018年間，全球增加470萬名護理師，但目前仍短缺590萬護理人員。</p><p>「少子化」與「老齡化」的台灣當前，由世界看台灣「護理師荒不荒?」是一個嚴肅的重要課題。輔英大學是台灣培育護理人員的名校，護理系是全台灣最大學系，一個系有四千人，一年約有千位護理系同學畢業。影音訪談輔英大學校長顧志遠：由世界看台灣「護理師荒不荒?與輔英培育人才願景。</p><p>輔英設校一開始的宗旨就是為台灣培養護理人員，經過這麼多年的發展。校長顧志遠以「我們常說，護理系是輔英的護國神山，學校九千七百人，護理就有四千人」。輔英至今62年歷史，七萬名校友，約有六萬多位護理人員，以南部而言，高雄長庚、榮總、高醫等教學醫院三分之二以上護理長與督導均是輔英所培育畢業。</p><p>護理師荒不荒? 根據數據顯示，有點不足。顧志遠分析這行業，學生畢業後仍然留在從事護理約60﹪〜80﹪，最後投身護理平均大約七成。他認為，有些比例消耗掉，探究原因可能是家庭因素或個人適應性問題。惟現在有很多投身從事高長照，他認為這也是個方向。且需求量非常大，所以會有些遞移的效果。</p><p><strong>記者問</strong>；當前大學畢業生謀職不易。面對「少子化」與「老齡化」的台灣當前醫療環境，職場選擇越顯護理的重要性！所以值得鼓勵就讀。</p><p><strong>顧志遠校長說：對！</strong></p><p>輔英護理有五專部、有四技、有二技日夜間部外，還有碩士班，招生幾乎百分之百。顧志遠指有些學生因在註冊當日未報到，以致無法再(補名額)，所以招生註冊只能呈現近百分百達百分之九十九以上；此外，輔英全校各系新生註冊率連續三年也都超過九成。<strong>顧志遠五年前擔任輔英校長時，學校共八千七百人，當前已達九千七百人，這五年來增加一千人左右。</strong></p><p>「讓每個人健康是最基本的責任」顧志遠指這是我們當初老創辦人創校最基本的理念，他雖從未見過其本人，但他常想那時創辦人的理念&hellip;..</p><p>※「讓每一個人都健康這是社會正義」！輔英科大校長顧志遠說，提供健康的生活給每一個人，是基本也是最重要的社會正義，這比給一個人都有房子住還重要，所以輔英18個系通通圍繞在健康議題，包括人與環境健康，從「培育白衣天使的搖籃」到打造輔英邁向[健康專業]典範科技大學。(2016/2/22)</p><p><a href="https://www.peoplenews.tw/news/f98a3784-483b-4b32-9e04-349e0b924d10">https://www.peoplenews.tw/news/f98a3784-483b-4b32-9e04-349e0b924d10</a></p><p>台灣在此波疫情中的「防疫」表現備受國際肯定。台灣醫療生技站在國際前端，也看見台灣產業的發展趨勢。輔英是台灣培育護理人員的名校。環境與生命學院下的生技等系也辦學績效卓著。此外，輔英科大高齡全程照顧人才培育中心、老化及疾病預防研究中心。還有群英會館是全國科大最大的-實習旅館。<strong>(待續)</strong></p><p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/gMB55J87sKs" width="560"></iframe> &nbsp;</p><div id="dablewidget_37Jvj47N" data-widget_id="37Jvj47N"><script>dable('renderWidget', 'dablewidget_37Jvj47N');</script></div></div></div><div class="abbox"><div class="Zi_ad_ar_linkad"></div></div><div class="newslike" id="newslike_bottom"><div class="fb-like" data-href="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div></div><div id="news_neighbors" style="clear: left;"><a href="/news/319b83ec-a0ea-4a01-abd5-539a0a79a076"><div id="news_neighbors_next">陳瑞斌以精湛琴藝撫慰緊繃不安的心</div></a></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_6XgLG0oN" data-widget_id="6XgLG0oN"><script>dable('renderWidget', 'dablewidget_6XgLG0oN');</script></div></div><div class="adbox"><div class="Zi_ad_ar_Rec"></div></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_y74vepXV" data-widget_id="y74vepXV"><script>dable('renderWidget', 'dablewidget_y74vepXV');</script></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #3B5998"><div class="bar" style="border-color: #3B5998;"><span class="chinese">留言板</span><span class="english hidden-xs" style="color: #3B5998">/ Forum</span></div></div><div id="news_comments"><div class="fb-comments" data-href="https://www.peoplenews.tw/news/81b4a433-8522-4b1d-80cb-dc6ae5ce2b42" data-width="800px"></div></div></div><div class="adbox"><!-- peoplenews_news_2--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="7967256589" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ac0"><div class="bar" style="border-color: #ac0;"><span class="chinese">相關新聞列表</span><span class="english hidden-xs" style="color: #ac0">/ Related News</span></div></div><div id="area_related"></div></div><div style="height: 10px"></div><div id="news_likecount" style="display: none;"></div></div><div style="clear: both;"></div></div></div><div class="main_group"><div class="main_group_title" style="border-top: 1px solid #ff9000"><div class="bar" style="border-color: #ff9000;"><span class="chinese">台灣10000個好物</span><span class="english hidden-xs" style="color: #ff9000">/ Shopping</span></div></div><div class="main_group_more"> <a href="https://shop.peoplenews.tw/" target="_blank" rel="noopener" style="margin: -36px 12px 0 0;"><img src="https://shop.peoplenews.tw/assets/img/logo.png" style="max-height: 28px;"></a></div><div id="area_seonepage"></div></div></div><div class="adbox"><!-- peoplenews_footer_1--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8365430364540123" data-ad-slot="5834380450" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});   </script></div><div class="adbox" style="margin: 25px 0 0 0;"><div id="dablewidget_job59NXW" data-widget_id="job59NXW"><script>dable('renderWidget', 'dablewidget_job59NXW');</script></div></div><div class="adbox"><div class="Zi_ad_a_F"></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12" id="footer_service"><a href="/copyright">著作權聲明</a><a href="/declaration">關於民報</a><a class="hidden-xs" href="https://www.peoplenews.tw/images/AD/%E6%B0%91%E5%A0%B1%E5%BB%A3%E5%91%8A%E6%AC%84%E4%BD%8D%E8%B2%A9(%E6%96%B0%E6%98%A5%E7%89%B9%E6%83%A0)20190225.pdf">廣告接洽</a><a class="hidden-xs" href="/contact">提供新聞</a><a class="hidden-xs" href="/subscription">RSS 訂閱</a><a href="/contact">聯絡我們</a></div></div><div class="row"><div class="col-xs-12" id="footer_text">&copy;&nbsp;2020&#12288;All rights reserved. 民報&#12288;版權所有，不得轉載</div></div></div></footer><script src="https://code.jquery.com/jquery-2.2.4.min.js" crossorigin="anonymous"></script><script src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js" crossorigin="anonymous"></script><script>var DATASOURCE_URL = '';</script><script src="/javascripts/application.min.js"></script><script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script><script>(function(d, s, id){
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v5.0&appId=414883821947749";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>window.___gcfg = {lang: 'zh-TW'};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/platform.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script>$(function() {
  // Cloudeep Initialization, to be modified
  TREK.init(function(trekid) {
    runGetTrekArray(trekid);
  });
});</script><script>if ($('.sorting').length > 0) {
  if ('' != '')
    $('.sorting[value="1"]').prop("checked", true);
  else
    $('.sorting[value="0"]').prop("checked", true);

  $('.sorting').on('click', function(event) {
    var sortfield = "";
    if (parseInt($(this).val()) == 0)
      sortfield = "";
    else 
      sortfield = "PUBTIME desc";
    $('#form_order_search input[name="sortfield"]').val(sortfield);
    $('#form_order_search').submit();
  });
}</script><script>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</script><script>uri = 'https://shop.peoplenews.tw/api/v1/plnews?max=4';
$.ajax(uri, {
  type: 'GET',
  dataType: 'json',
  cache: false,
  timeout: 10000,
  success: function(json) {
    json = json.data;     
    renderSeonepage('#area_seonepage', json, json.length);
  }
});

function renderSeonepage(selector, json, num) {
  var html = '';
  for (var i=0; i<num && i<json.length; i++) {
    var item = json[i];
    if (typeof item == 'undefined')
      continue;
    html += '<div class="index_pick"><a href="' + item.page_url + '" target="_blank" rel="noopener">';
    html +=   '<div class="image">';
    html +=     '<div class="image_inner"><img src="' + item.item_image + '"';
    html +=       'onerror="this.src=\'https://placem.at/things?random=some_seed\';">';
    html +=     '</div>';
    html +=   '</div>';
    html +=   '<div class="title" title="' + item.item_title + '">【' + item.item_title + '】' + item.item_subtitle + '</div>';
    html +=   '<div class="author">' + item.page_title + '</div>';
    html += '</a></div>'
  }
  $(selector).html(html);
}
</script><script src="/javascripts/jquery.elevatezoom.js"></script><script>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</script></body></html>